<!DOCTYPE html>
<html lang="it-IT">
  	<head>
	    <!-- Required meta tags --> 
	    <meta charset="UTF-8">
	    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
		<!---ADS EVOLUTION ADV-->
		<!--<script src="https://assets.evolutionadv.it/vocedinapoli_it/vocedinapoli_it.new.js"></script>-->
		<!--ADS TALKS MEDIA-->
	    <script async type="text/javascript"  src="https://ads.talkscreativity.com/assets/publisher/vocedinapoli/init.js"></script>
		<script async type="text/javascript" src="https://assets.pub-cdn.com/publisher/vocedinapoli/init_video.js"></script>
		<script data-ad-client="ca-pub-3820914535035035" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	    <!-- Titolo --> 
	    <title>Fabrizio Corona censurato da Barbara D&#039;Urso: &quot;Devo interromperti&quot;</title> 
	    <!-- Fonts by Google -->
	    <link href="https://fonts.googleapis.com/css?family=Open+Sans|Roboto|Assistant|Crimson+text" rel="stylesheet">
	    <!-- Bootstrap CSS -->
	    <link rel="stylesheet" href="https://www.vocedinapoli.it/wp-content/themes/cookie-theme/css/bootstrap.min.css">
	    <!-- Favicon -->
	    <link rel="icon" href="https://www.vocedinapoli.it/wp-content/uploads/2017/04/favicon-16x16.png" sizes="16x16 32x32" type="image/png">  
	    <!-- CSS Themes --> 
	    <link rel="stylesheet" href="https://www.vocedinapoli.it/wp-content/themes/cookie-theme/style.min.css?v1.4.0">
	    <!-- FANCYBOX 3.0--> 
		<link rel="stylesheet" type="text/css" href="https://www.vocedinapoli.it/wp-content/themes/cookie-theme/css/jquery.fancybox.min.css">
	 

	    <script type="application/ld+json">
			{ 
			  "@context": "http://schema.org",
			  "@type": "WebSite",
			  "url": "https://www.vocedinapoli.it",
			  "name":"Voce di Napoli",
			  "potentialAction": {
			    "@type": "SearchAction",
			    "target": "https://www.vocedinapoli.it/?s={search_term_string}",
			    "query-input": "required name=search_term_string"
			  },
			  "sameAs": [
			  				    "https://www.facebook.com/vocedinapoli/"
			    			    			    ,"https://www.instagram.com/vocedinapoli/"
			    			    			    ,"https://twitter.com/VoceDiNapoliWeb"
			    			  ]
			}
		</script>
	
	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Fabrizio Corona è stato censurato da Barbara D&#039;Urso, l&#039;ex re dei paparazzi bloccato e il collegamento è stato tagliato dalla conduttrice" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.vocedinapoli.it/2020/10/18/fabrizio-corona-censurato-da-barbara-durso-devo-interromperti-meglio-non-andare-avanti/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Caos su canale 5, Corona urla in diretta e la D&#039;Urso è costretta a cacciarlo: &quot;Non torno più&quot;" />
	<meta property="og:description" content="Fabrizio Corona è stato censurato da Barbara D&#039;Urso, l&#039;ex re dei paparazzi bloccato e il collegamento è stato tagliato dalla conduttrice" />
	<meta property="og:url" content="https://www.vocedinapoli.it/2020/10/18/fabrizio-corona-censurato-da-barbara-durso-devo-interromperti-meglio-non-andare-avanti/" />
	<meta property="og:site_name" content="Voce di Napoli" />
	<meta property="article:publisher" content="https://www.facebook.com/vocedinapoli" />
	<meta property="article:author" content="https://www.facebook.com/vocedinapoli" />
	<meta property="article:published_time" content="2020-10-18T21:19:45+00:00" />
	<meta property="og:image" content="https://www.vocedinapoli.it/wp-content/uploads/2020/10/fabrizio-corona-censurato-da-barbara-durso.jpg" />
	<meta property="og:image:width" content="1255" />
	<meta property="og:image:height" content="583" />
	<meta property="fb:app_id" content="1528213814152402" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.vocedinapoli.it/2020/10/18/fabrizio-corona-censurato-da-barbara-durso-devo-interromperti-meglio-non-andare-avanti/amp/" /><meta name="generator" content="AMP for WP 1.0.57"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Voce di Napoli &raquo; Fabrizio Corona censurato da Barbara D&#8217;Urso: &#8220;Devo interromperti, meglio non andare avanti&#8221; Feed dei commenti" href="https://www.vocedinapoli.it/2020/10/18/fabrizio-corona-censurato-da-barbara-durso-devo-interromperti-meglio-non-andare-avanti/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.vocedinapoli.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='quads-style-css-css'  href='https://www.vocedinapoli.it/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.vocedinapoli.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>
.quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script>
if (document.location.protocol != "https:") {
    document.location = document.URL.replace(/^http:/i, "https:");
}
</script>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.vocedinapoli.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.vocedinapoli.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.vocedinapoli.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vocedinapoli.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vocedinapoli.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.vocedinapoli.it/?p=223082' />
<link rel="alternate" type="application/json+oembed" href="https://www.vocedinapoli.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vocedinapoli.it%2F2020%2F10%2F18%2Ffabrizio-corona-censurato-da-barbara-durso-devo-interromperti-meglio-non-andare-avanti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vocedinapoli.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vocedinapoli.it%2F2020%2F10%2F18%2Ffabrizio-corona-censurato-da-barbara-durso-devo-interromperti-meglio-non-andare-avanti%2F&#038;format=xml" />
<script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.vocedinapoli.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5a2cb4c0-3d76-41ba-baa9-b3520f5a4210';
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.vocedinapoli.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0d123f70-12e5-49b1-a758-f1abcc853120";
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel='prev' title='Conte presenta nuovo Dpcm: sindaci potranno chiudere piazze, avvertimenti alle palestre. Cosa cambia' href='https://www.vocedinapoli.it/2020/10/18/conte-presenta-nuovo-dpcm-sindaci-potranno-chiudere-piazze-avvertimenti-alle-palestre-cosa-cambia/' />
		<style type="text/css" id="wp-custom-css">
			@media screen and (max-width: 600px) {
#myVideo {
		width: 100% !important;
		height: auto;
		}
}
#myVideo {
		width: 500px;
		height: auto;
}
		</style>
		   
	<meta name="verify-admitad" content="3cd9b39734" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-73154518-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-73154518-1');
</script>

<style type="text/css">
body {
    background-color: #1e1e1e;
    background-image: url(https://www.vocedinapoli.it/wp-content/uploads/2016/10/sfondo-voce-di-napoli.jpg);
    background-repeat: no-repeat;
    background-position: center top;
}
</style> 
	</head>

	<body data-rsssl=1> 
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9&appId=1528213814152402";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> 

		<main class="container">
		<header class="sticky">
			<!-- INIZIO HEADER SITE -->
				<div class="row header hidden-md-down">
					<div class="col-12 last-update">
						<div class="col-left">
							<span>
														Ultimo aggiornamento domenica, 18 Ottobre 2020 - 23:19	          				</span>
						</div>

						<div class="col-right social-button">
							<span>SEGUICI SUI NOSTRI SOCIAL 

							<a href="https://www.facebook.com/vocedinapoli/" target="_blank"><i class="fa fa-facebook-square" aria-hidden="true"></i></a>
	    						    					<a href="https://www.instagram.com/vocedinapoli/" target="_blank">
	    						<i class="fa fa-instagram" aria-hidden="true"></i>
	    					</a>
	    					
	    						    					<a href="https://twitter.com/VoceDiNapoliWeb" target="_blank">
	    						<i class="fa fa-twitter-square" aria-hidden="true"></i>
	    					</a>
	    					
	    					</span>
						</div>
					</div>

					<div class="col-3 logo">
						<a href="https://www.vocedinapoli.it">
	    					<img src="https://www.vocedinapoli.it/wp-content/uploads/2017/06/VoceDiNapoliPOSITIVO-1.png" alt="Voce di Napoli">
	    				</a>
	    			</div>

	    			<div class="col-9 ads_lead">
	    				<div id="T_1"></div> 
	    			</div>

				</div>
	 
				<div class="row menu hidden-md-down">
					<div class="col-12 top-menu"> 
						<ul id="menu-menu-header-top" class="nav justify-content-center"><li id="menu-item-72759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72759 demo"><a href="https://www.vocedinapoli.it/napoli-citta/">Napoli Città</a></li>
<li id="menu-item-72760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72760 demo"><a href="https://www.vocedinapoli.it/area-nord/">Area Nord</a></li>
<li id="menu-item-72761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72761 demo"><a href="https://www.vocedinapoli.it/area-vesuviana/">Area Vesuviana</a></li>
<li id="menu-item-72762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72762 demo"><a href="https://www.vocedinapoli.it/area-flegrea/">Area Flegrea</a></li>
<li id="menu-item-72763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72763 demo"><a href="https://www.vocedinapoli.it/isole/">Isole</a></li>
<li id="menu-item-72764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72764 demo"><a href="https://www.vocedinapoli.it/campania/salerno/">Salerno</a></li>
<li id="menu-item-72767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72767 demo"><a href="https://www.vocedinapoli.it/campania/caserta/">Caserta</a></li>
<li id="menu-item-72766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72766 demo"><a href="https://www.vocedinapoli.it/campania/benevento/">Benevento</a></li>
<li id="menu-item-72765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72765 demo"><a href="https://www.vocedinapoli.it/campania/avellino/">Avellino</a></li>
</ul> 
					</div>
					<div class="col-12 mid-menu"> 
						<nav class="navbar navbar-toggleable-md navbar-light bg-faded">
					  		<div class="collapse navbar-collapse" id="navbarNav">
							    <ul id="menu-menu-1" class="navbar-nav"><li id="menu-item-72752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72752 demo"><a href="https://www.vocedinapoli.it/news/">News</a></li>
<li id="menu-item-72755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72755 demo"><a href="https://www.vocedinapoli.it/politica/">Politica</a></li>
<li id="menu-item-72751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72751 demo"><a href="https://www.vocedinapoli.it/cronaca/">Cronaca</a></li>
<li id="menu-item-72757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72757 demo"><a href="https://www.vocedinapoli.it/calcio-napoli/">Calcio Napoli</a></li>
<li id="menu-item-72754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72754 demo"><a href="https://www.vocedinapoli.it/eventi/">Eventi</a></li>
<li id="menu-item-72758" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72758 demo"><a href="https://www.vocedinapoli.it/spettacolo/">Spettacolo</a></li>
<li id="menu-item-139876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139876 demo"><a href="https://www.vocedinapoli.it/cucina/">Cucina</a></li>
<li id="menu-item-74131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74131 demo"><a href="https://www.vocedinapoli.it/cultura/">Cultura</a></li>
<li id="menu-item-74130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74130 demo"><a href="https://www.vocedinapoli.it/video/">Video</a></li>
</ul> 

								<ul class="nav justify-content-end search-menu">
									<li class="nav-item dropdown">
										<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="false" aria-expanded="false">
											<i class="fa fa-search" aria-hidden="true"></i>
										</a>
										<div class="dropdown-menu search">
											<form method="get" class="td-search-form-widget" action="https://www.vocedinapoli.it">
												<input class="form-control input-search" size="35" placeholder="Cosa stai cercando?" type="text" value="" name="s" id="s">
											</form>
										</div>
									</li>
								</ul>
					  		</div>
						</nav> 
					</div>	
					<div class="col-12 trend-menu"> 
						<ul id="menu-trend-menu" class="nav justify-content-center"><li id="menu-item-79273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79273 demo"><a href="https://www.vocedinapoli.it/meteo/">Meteo Napoli</a></li>
<li id="menu-item-113724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113724 demo"><a href="https://www.vocedinapoli.it/in-prima-linea/">In prima linea</a></li>
<li id="menu-item-74129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74129 demo"><a href="https://www.vocedinapoli.it/2017/01/31/la-mappa-della-camorra-a-napoli-ecco-chi-comanda-in-citta/">Mappa della camorra</a></li>
<li id="menu-item-108221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108221 demo"><a href="https://www.vocedinapoli.it/cucina/food-stories/">food stories</a></li>
</ul> 
					</div>
				</div>  

				<!-- NAVBAR MOBILE -->
				<nav class="navbar hidden-md-up sticky-top navbar-light bg-faded nav-mobile">
					<div class="row">
						<div class="col-2">
							<div id="nav-icon1">
							  <span></span>
							  <span></span>
							  <span></span>
							</div>
						</div> 
						<div class="col-6">
						  	<a class="navbar-brand" href="https://www.vocedinapoli.it">
						   		<img src="https://www.vocedinapoli.it/wp-content/uploads/2017/06/logo.png" class="d-inline-block align-top" alt="">
						  	</a>
						</div>
 
						<div class="col-4"> 
							<a href="fb-messenger://share/?link=https://www.vocedinapoli.it/2020/10/18/fabrizio-corona-censurato-da-barbara-durso-devo-interromperti-meglio-non-andare-avanti/" target="_blank">
								<i class="fa fa-facebook-square" aria-hidden="true"></i>
							</a> 
							<a href="whatsapp://send?text=https://www.vocedinapoli.it/2020/10/18/fabrizio-corona-censurato-da-barbara-durso-devo-interromperti-meglio-non-andare-avanti/" target="_blank">
								<i class="fa fa-whatsapp" aria-hidden="true"></i>
							</a>
						</div> 

						<div class="dropdown-menu col-12 menu-mobile">
						<form method="get" class="td-search-form-widget" action="https://www.vocedinapoli.it">
												<input class="form-control input-search" size="35" placeholder="Cosa stai cercando?" type="text" value="" name="s" id="s">
											</form>
							<ul id="menu-menu-2" class="navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72752 demo"><a href="https://www.vocedinapoli.it/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72755 demo"><a href="https://www.vocedinapoli.it/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72751 demo"><a href="https://www.vocedinapoli.it/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72757 demo"><a href="https://www.vocedinapoli.it/calcio-napoli/">Calcio Napoli</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72754 demo"><a href="https://www.vocedinapoli.it/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72758 demo"><a href="https://www.vocedinapoli.it/spettacolo/">Spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139876 demo"><a href="https://www.vocedinapoli.it/cucina/">Cucina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74131 demo"><a href="https://www.vocedinapoli.it/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74130 demo"><a href="https://www.vocedinapoli.it/video/">Video</a></li>
</ul> 
						</div>
					</div>
				<div class="progress">
	  				<div class="progress-bar" role="progressbar"></div>
				</div>
			</nav> 
		</header>
						<!-- ADV CUSTOM -->
						<!--
			<div class="masthead" style="text-align:center">
				<a href="https://sughivestalia.it/" target="_blank">
					<img src="/wp-content/uploads/2020/10/Masthead-Voce-Vestalia.png" alt="vestalia" width="80%" >
				</a>
			</div>
			--<
						<!-- ADV -->
			<div class="adv-masthead">
			<div id="T_2"></div>			</div>
			



<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://google.com/article"
    },
    "headline": "Fabrizio Corona censurato da Barbara D&#8217;Urso: &#8220;Devo interromperti, meglio non andare avanti&#8221;",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.vocedinapoli.it/wp-content/uploads/2020/10/fabrizio-corona-censurato-da-barbara-durso-650x250.jpg",
        "height": 250,
        "width": 700
    },
    "datePublished": "2020-10-18T23:19:45+02:00",
    "dateModified": "2020-10-18T23:19:45+02:00",
    "author": {
        "@type": "Person",
        "name": "redazione"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Voce di Napoli",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.vocedinapoli.it/wp-content/uploads/2017/06/VoceDiNapoliPOSITIVO-1.png",
            "width": 200,
            "height": 60
        }
    },
    "description": "Fabrizio Corona è stato sicuramente il protagonista di questa puntata di Live Non è la D'Urso. Sebbene non sia ancora finita, lo sfogo dell'ex re de"
}
</script>

<div class="row col-news">
    <div class="col-md-12">

        <!-- SIDEBAR -->
        <aside class="col-md-4 sidebar sidebar-article hidden-md-down">
                        <aside id="text-13" class="widget widget_text">			<div class="textwidget"><div id="D_1"></div>
</div>
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><div id="D_2"></div>
</div>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="promo-banner-container">
	<div class="spacer" style="height: 30px;"></div>
	<a href="https://salmarascensori.com/" target="_blank" rel="noopener noreferrer">
	<img src="/wp-content/uploads/2020/06/Salmar-Banner-Voce.png" alt="banner salmar ascensori" width="100%">
</a>
</div>
</div></aside>                    </aside>

        <article class="news-article col-md-8">
            <div id="post-content">
                <header>
                    <div class="social-button">
                        <div class="countbox">
                            <span class="essb_t_nb" id="countfb">0</span>
                        </div>
                        <a class="btn btn-twitter"
                            href="https://twitter.com/intent/tweet?hashtags=VocediNapoli&text=Fabrizio+Corona+censurato+da+Barbara+D%26%238217%3BUrso%3A+%26%238220%3BDevo+interromperti%2C+meglio+non+andare+avanti%26%238221%3B-https://www.vocedinapoli.it/2020/10/18/fabrizio-corona-censurato-da-barbara-durso-devo-interromperti-meglio-non-andare-avanti/"
                            role="button"><i class="fa fa-twitter" style="color:#fff; margin-right: 0px;"></i></a>
                        <a class="btn btn-facebook" id="shareBtn" href="#" role="button"> <i class="fa fa-facebook"
                                style="color:#fff;"></i>Facebook</a>
                    </div>

                    <h1 class="news-title">Fabrizio Corona censurato da Barbara D&#8217;Urso: &#8220;Devo interromperti, meglio non andare avanti&#8221;</h1>

                                        <p style="font-size:12px; line-height: initial;" id="breadcrumbs"><span><span><a href="https://www.vocedinapoli.it/">Home</a> » <span class="breadcrumb_last" aria-current="page">Fabrizio Corona censurato da Barbara D&#8217;Urso: &#8220;Devo interromperti, meglio non andare avanti&#8221;</span></span></span></p>                    <div class="row info">
                        <div class="col-md-auto col-lg-4 hidden-md-down">
                            <div class="category">
                                                                <span class="cat">Spettacolo</span>
                            </div>
                        </div>
                        <div class="col-md-auto col-lg-7 data">
                            <i style="margin-left:10px;" class="fa fa-calendar" aria-hidden="true" data-toggle="tooltip"
                                data-placement="top" title="Data di pubblicazione"></i> <span
                                style="margin-right: 10px;"> 18 Ottobre 2020                                <i style="margin-left:10px;" class="fa fa-clock-o" aria-hidden="true"
                                    data-toggle="tooltip" data-placement="top" title="Orario di pubblicazione"></i>
                                23:19</span>
                            <i class="fa fa-user-circle-o" aria-hidden="true" data-toggle="tooltip" data-placement="top"
                                title="Autore"></i> <span>Di redazione</span>
                        </div>
                        <div class="col-md-auto col-lg-1 autore hidden-md-down">
                                                        <i class="fa fa-eye" aria-hidden="true" data-toggle="tooltip" data-placement="top"
                                title="Tempo di lettura"></i> <span>2'</span>
                        </div>
                    </div>
                </header>

                <p class="first"><strong>Fabrizio Corona</strong> è stato sicuramente il protagonista di questa puntata di<strong><em> Live Non è la D&#8217;Urso</em></strong>. Sebbene non sia ancora finita, lo sfogo dell&#8217;ex re dei paparazzi in diretta su <strong>Canale 5</strong> difficilmente sarà dimenticato.</p>
<!-- WP QUADS Content Ad Plugin v. 2.0.9 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px 0 0px 0;text-align:center;">
<div id="C_1"></div>
</div>

<h2>Cosa ha fatto Corona a Live Non è la D&#8217;Urso</h2>
<p>Ospite per discutere delle<a href="https://www.vocedinapoli.it/2020/10/13/nina-moric-pubblica-le-minacce-di-corona-a-lei-e-al-figlio-vorrei-ucciderti/"><strong> presunte minacce che avrebbe fatto a Nina Moric</strong></a> &#8211; la sua ex moglie ha postato l&#8217;audio di una telefonata &#8211; ha spiegato a <strong>Barbara D&#8217;Urso</strong> qual è la situazione che è costretto a vivere con l&#8217;ex modella croata. Corona ha poi parlato di <a href="https://www.vocedinapoli.it/2020/08/13/cosa-ha-avuto-carlos-corona-dopo-i-18-anni-confessa-ho-avuto-seri-problemi-psicologici/"><strong>Carlos</strong></a>, del particolare rapporto che hanno e di come il figlio soffrirebbe per &#8220;la pazzia della madre&#8221;, come lui l&#8217;ha definita.</p>
<!-- WP QUADS Content Ad Plugin v. 2.0.9 -->
<div class="quads-location quads-ad5" id="quads-ad5" style="float:none;margin:0px 0 0px 0;text-align:center;">
<div id="C_2"></div>
</div>

<h3>Cosa ha detto Corona a Live Non è la D&#8217;Urso</h3>
<p>Nel corso del racconto Corona ha alzato più volte la voce, prima <strong>ha attaccato Alba Parietti</strong>, mandandola a quel paese (con altri termini), poi ha iniziato a inveire contro tutti. Un atteggiamento molto nervoso, che la D&#8217;Urso nel corso dell&#8217;intervista ha provato più volte a placare. Corona allora è andato avanti con il racconto, spiegando che il figlio Carlos sarebbe stato contattato da uno strano personaggio che gli faceva il lavaggio del cervello. Poi è tornato a parlare di Nina e di come la donna &#8220;dovrebbe essere rinchiusa in un manicomio&#8221;.</p>
<!-- WP QUADS Content Ad Plugin v. 2.0.9 -->
<div class="quads-location quads-ad6" id="quads-ad6" style="float:none;margin:0px 0 0px 0;text-align:center;">
<div id="C_3"></div>
</div>

<h3>Perché Barbara D&#8217;Urso ha mandato via Corona</h3>
<p>Il racconto si interrompe per la pausa pubblicitaria. Dopo l&#8217;interruzione, però, Barbara ha spiegato a Corona che era costretta a chiudere il collegamento: <strong>&#8220;Mi dispiace, ti chiedo scusa</strong> e chiedo scusa agli ospiti, ma non possiamo andare avanti con il racconto. E&#8217; meglio così, la situazione è esasperata e non possiamo continuare&#8221;, questa la &#8220;censura&#8221; fatta all&#8217;ex re dei paparazzi.</p>
<p>Corona, innervositosi, ha risposto: &#8220;Non mi fai finire la storia così, questo non è giusto. Se tagli io non vengo più&#8221;. E la D&#8217;Urso ha interrotto il collegamento.</p>
<h3>Il video dell&#8217;intervento di Corona</h3>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?height=314&amp;href=https%3A%2F%2Fwww.facebook.com%2Flivenoneladurso%2Fvideos%2F418095622924422%2F&amp;show_text=false&amp;width=560" width="560" height="314" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe>


            </div>

        </article>

        
        <!--DIV DI EVOLUTION ADS-->
        <!--<div class="infinite-item-end"></div>-->

    
        <div class="finish">
            
<!-- WP QUADS Custom Ad v. 2.0.9 -->
<div class="quads-location quads-ad9" id="quads-ad9" style="float:none;margin:0px 0 0px 0;text-align:center;">
<!-- Composite Start -->
<div id="M232510ScriptRootC912353">
</div>
    <script>var s1='${PUBLISHER_ID}'</script>
<script src="https://jsc.mgid.com/v/o/vocedinapoli.it.912353.js" async></script>
<!-- Composite End --></div>        </div>
        

        <footer class="comments row">
            <div class="col-md-8">
                <div class="button-comments-fb btn btne">LEGGI COMMENTI</div>
                <div class="comments-fb">
                    <div class="fb-comments" data-href="https://www.vocedinapoli.it/2020/10/18/fabrizio-corona-censurato-da-barbara-durso-devo-interromperti-meglio-non-andare-avanti/" data-width="100%"
                        data-numposts="10"></div>
                </div>
            </div>
            <div class="col-md-4 sidebar-commenti">
                                <aside id="text-8" class="widget widget_text">			<div class="textwidget"><div id="D_3"></div>
</div>
		</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><div data-spklw-widget="widget-59030efa8a5de"></div>
</div>
		</aside>                            </div>
        </footer>

        </article>

    </div>
</div>

<!-- Related Post -->
<style>
   @media (max-width: 600px) {
    .sidebar-article {
        display: none;
    }
   }
</style>
<div class="related-post container" style="width: 95%;">
<h3>Articoli correlati</h3>            <div class="row" style="margin-bottom: 10px;">
                <div class="col-md-4">
                    <img src="https://www.vocedinapoli.it/wp-content/uploads/2020/10/figlio-di-al-bano-condannato.jpg" alt="Yari Carrisi condannato per le offese a Barabra D&#8217;Urso: la decisione del tribunale per il figlio di Al Bano" width="80%" style="display: block;">
                </div>

                <div class="col-md-8">
                    <a href="https://www.vocedinapoli.it/2020/10/17/yari-carrisi-condannato-per-le-offese-a-barabra-durso-la-decisione-del-tribunale-per-il-figlio-di-al-bano/" rel="bookmark" title="Link a Yari Carrisi condannato per le offese a Barabra D&#8217;Urso: la decisione del tribunale per il figlio di Al Bano">
                        <h4>Yari Carrisi condannato per le offese a Barabra D&#8217;Urso: la decisione del tribunale per il figlio di Al Bano</h4>
                    </a>

                                        </div>
            </div>

                    <div class="row" style="margin-bottom: 10px;">
                <div class="col-md-4">
                    <img src="https://www.vocedinapoli.it/wp-content/uploads/2020/10/gabriel-garko-fidanzato-coming-out.jpg" alt="Gabriel Garko parla del suo coming out e del fidanzato: &#8220;Non è stato per pubblicità, non mi vedrete più&#8221;" width="80%" style="display: block;">
                </div>

                <div class="col-md-8">
                    <a href="https://www.vocedinapoli.it/2020/10/12/gabriel-garko-parla-del-suo-coming-out-e-del-fidanzato-non-e-stato-per-pubblicita-non-mi-vedrete-piu/" rel="bookmark" title="Link a Gabriel Garko parla del suo coming out e del fidanzato: &#8220;Non è stato per pubblicità, non mi vedrete più&#8221;">
                        <h4>Gabriel Garko parla del suo coming out e del fidanzato: &#8220;Non è stato per pubblicità, non mi vedrete più&#8221;</h4>
                    </a>

                                        </div>
            </div>

                    <div class="row" style="margin-bottom: 10px;">
                <div class="col-md-4">
                    <img src="https://www.vocedinapoli.it/wp-content/uploads/2020/10/barbara-durso-iconize.jpg" alt="Cosa è successo tra Barbara D&#8217;Urso e Iconize, scintille in diretta: &#8220;Tu non mi usi&#8221;" width="80%" style="display: block;">
                </div>

                <div class="col-md-8">
                    <a href="https://www.vocedinapoli.it/2020/10/08/cosa-e-successo-tra-barbara-durso-e-iconize-scintille-in-diretta-tu-non-mi-usi/" rel="bookmark" title="Link a Cosa è successo tra Barbara D&#8217;Urso e Iconize, scintille in diretta: &#8220;Tu non mi usi&#8221;">
                        <h4>Cosa è successo tra Barbara D&#8217;Urso e Iconize, scintille in diretta: &#8220;Tu non mi usi&#8221;</h4>
                    </a>

                                        </div>
            </div>

                    <div class="row" style="margin-bottom: 10px;">
                <div class="col-md-4">
                    <img src="https://www.vocedinapoli.it/wp-content/uploads/2020/10/barbara-durso-soleil-sorge.jpg" alt="Cosa è successo a Pomeriggio 5 tra Barbara D&#8217;Urso e Soleil Sorge" width="80%" style="display: block;">
                </div>

                <div class="col-md-8">
                    <a href="https://www.vocedinapoli.it/2020/10/01/cosa-e-successo-a-pomeriggio-5-tra-barbara-durso-e-soleil-sorge/" rel="bookmark" title="Link a Cosa è successo a Pomeriggio 5 tra Barbara D&#8217;Urso e Soleil Sorge">
                        <h4>Cosa è successo a Pomeriggio 5 tra Barbara D&#8217;Urso e Soleil Sorge</h4>
                    </a>

                                        </div>
            </div>

                    <div class="row" style="margin-bottom: 10px;">
                <div class="col-md-4">
                    <img src="https://www.vocedinapoli.it/wp-content/uploads/2020/09/frecciatina-mara-venier-barbara-durso.jpg" alt="Frecciatina di Mara Venier a Barbara D&#8217;Urso: &#8220;Con il cuore&#8221;, il pubblico scoppia a ridere" width="80%" style="display: block;">
                </div>

                <div class="col-md-8">
                    <a href="https://www.vocedinapoli.it/2020/09/27/frecciatina-di-mara-venier-a-barbara-durso-con-il-cuore-il-pubblico-scoppia-a-ridere/" rel="bookmark" title="Link a Frecciatina di Mara Venier a Barbara D&#8217;Urso: &#8220;Con il cuore&#8221;, il pubblico scoppia a ridere">
                        <h4>Frecciatina di Mara Venier a Barbara D&#8217;Urso: &#8220;Con il cuore&#8221;, il pubblico scoppia a ridere</h4>
                    </a>

                                        </div>
            </div>

        </div>
<!-- /END Realated Post -->

	<footer class="footer">
		<div class="row">
		<div class="col-md-8 text-footer">
			<p class="testata">

				<img class="logo-footer" src="https://www.vocedinapoli.it/wp-content/uploads/2017/06/VoceDiNapoliPOSITIVO-1.png" alt="Voce di Napoli"> Testata registrata presso il Tribunale di Napoli n°41 del 12/10/2016 </p>
			<p class="disc"><b>Voce di Napoli</b> nasce con l'intento di parlare e raccontare il lato positivo della città che nasce all'ombra del Vesuvio.
				L'obiettivo è quello di diffondere tutte le notizie che accadono su territorio napoletano. Oltre le ultime novità, Voce di Napoli si impegna a segnalare gli eventi e le migliori iniziative in corso a Napoli, dagli eventi culturali a quelli culinari passando per tutte le manifestazioni musicali e anche sociali.</p>
		</div>
		<div class="col-md-4 text-footer">
			<ul id="menu-footer-menu" class="nav flex-column"><li id="menu-item-8520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8520 demo"><a href="https://www.vocedinapoli.it/contattaci/">Contattaci</a></li>
<li id="menu-item-8521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8521 demo"><a href="https://www.vocedinapoli.it/redazione/">Redazione</a></li>
<li id="menu-item-8523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8523 demo"><a href="https://www.vocedinapoli.it/privacy-policy/">Privacy Policy</a></li>
</ul>  
		</div>
	</div>
	<div class="row">
		<div class="col-12 text-footer hidden-md-down">
			<p class="disc" style="">Nel presente sito la diffusione di materiale audio, video e scritto all' interno di esso può essere utilizzato da altre testate o siti internet a patto di citare visibilmente la fonte vocedinapoli.it e inserire un link o collegamento alla pagina dell'articolo. Per qualsiasi informazione rivolgersi a info@vocedinapoli.it. Tuttavia vocedinapoli.it non si ritiene responsabile dei contenuti dei siti in collegamento, circa la qualità o correttezza dei dati forniti da terzi. Si riserva pertanto la facoltà di rimuovere informazioni ritenute offensive o contrarie al buon costume.</p>
			<p class="disc">&copy; 2015-2020 <a href="https://cookiesrl.it" rel="nofollow" target="_blank" style="color:white;">Cookie SRL</a> &middot; <i class="fa fa-heartbeat" aria-hidden="true" style="color:red;"></i> napoletano &middot; <img src="https://www.vocedinapoli.it/wp-content/themes/cookie-theme/images/icon-footer.png" alt="Creative Commons"></p>
		</div>
	</div>
	</footer>

</main>

	<!-- jQuery first, then Tether, then Bootstrap JS. -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.4.0/js/tether.min.js"></script>
    <script src="https://use.fontawesome.com/fd3f456524.js"></script>
    <script src="https://www.vocedinapoli.it/wp-content/themes/cookie-theme/js/bootstrap.min.js"></script>
    <script src="https://www.vocedinapoli.it/wp-content/themes/cookie-theme/js/jquery.fancybox.min.js"></script>
    <script>
    
</script>
    <script>
		$(function () {
		  $('[data-toggle="tooltip"]').tooltip()
		})
	</script>

	<script>
	//FUNZIONE SEPARARE NUMBERI
    function commaSeparateNumber(val) {
            while (/(\d+)(\d{3})/.test(val.toString())){
              val = val.toString().replace(/(\d+)(\d{3})/, '$1'+'.'+'$2');
            } return val;
    }

	$(".col-news").ready(function() {
		var get_title = $( ".news-title" ).text()
		var boost = get_title.split(" ").length;
		var apiURL = 'https://graph.facebook.com/?id=https://www.vocedinapoli.it/2020/10/18/fabrizio-corona-censurato-da-barbara-durso-devo-interromperti-meglio-non-andare-avanti/';
			jQuery.getJSON(apiURL, function(data) {
				if(data.share) {
	                var share = data.share.share_count;
	                var comment = data.share.comment_count;
	                var total_fb = share+comment;
	                var total_boost = 1*boost;   
	                var total = total_fb+total_boost;
                	jQuery("#countfb").text(commaSeparateNumber(total));
             	} else {
	                var total_boost = 1*boost;
	                jQuery("#countfb").text(total_boost);
              	}
            });
	});
	</script>
		<script>
	document.getElementById('shareBtn').onclick = function() {
	  FB.ui({
	    method: 'share',
	    display: 'popup',
	    href: 'https://www.vocedinapoli.it/2020/10/18/fabrizio-corona-censurato-da-barbara-durso-devo-interromperti-meglio-non-andare-avanti/',
	  }, function(response){});
	}
	</script>
		<script>
	$(window).scroll(function () {
	  var s = $(window).scrollTop(),
	        d = $(document).height(),
	        c = $(window).height();
	        scrollPercent = (s / (d-c)) * 100;
	        var position = scrollPercent;
	   $(".progress-bar").css("width",position+"%");
	});
	</script>
	<script>
	jQuery(document).ready(function(){
		$('#nav-icon1,#nav-icon2,#nav-icon3,#nav-icon4').click(function(){
			$(this).toggleClass('open');
			$('.menu-mobile').toggleClass('show');
		});

		var mq = window.matchMedia( "(max-width: 1024px)" ); 

		if (mq.matches) { 
	  		$('.sidebar-article').removeClass('hidden-md-down');
	  		$('.sidebar-article').appendTo('.finish');
		}
 
		jQuery('.button-comments-fb').click(function(){
			if(jQuery(this).hasClass('btne')){
				jQuery('.comments-fb').fadeIn(200);
				jQuery(this).text('NASCONDI COMMENTI');
				jQuery(this).removeClass('btne');
			} else {
				jQuery('.comments-fb').fadeOut(200);
				jQuery(this).text('LEGGI COMMENTI');
				jQuery(this).addClass('btne');
			}
		});
	});
	</script>
    	<script>
		document.addEventListener("DOMContentLoaded", function(event) { 
			$( '.container .col-news .apertura .card-img-top' ).css( 'height', 'auto' );
		});
	</script>
			<script>
			document.addEventListener("DOMContentLoaded", function(event) {
				
			});
		</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.vocedinapoli.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vocedinapoli.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.vocedinapoli.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
    <div id="F_M"></div>
<div id="O_SKIN"></div>
<div id="O_INTERSTITIAL"></div>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22335742&cv=2.0&cj=1" />
</noscript>
<script data-spklw-automatic-initialization src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script> 
	</body>
</html>
