<!DOCTYPE html>
<html lang="it-IT">
  	<head>
	    <!-- Required meta tags --> 
	    <meta charset="UTF-8">
	    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
		<!---ADS EVOLUTION ADV-->
		<!--<script src="https://assets.evolutionadv.it/vocedinapoli_it/vocedinapoli_it.new.js"></script>-->
		<!--ADS TALKS MEDIA-->
	    <script async type="text/javascript"  src="https://ads.talkscreativity.com/assets/publisher/vocedinapoli/init.js"></script>
		<script async type="text/javascript" src="https://assets.pub-cdn.com/publisher/vocedinapoli/init_video.js"></script>
		<!--<script data-ad-client="ca-pub-3820914535035035" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>-->
	    <!-- Titolo --> 
	    <title>Nino D&#039;Angelo il &#039;poeta del popolo napoletano&#039;, torna a Napoli</title> 
	    <!-- Fonts by Google -->
	    <link href="https://fonts.googleapis.com/css?family=Open+Sans|Roboto|Assistant|Crimson+text" rel="stylesheet">
	    <!-- Bootstrap CSS -->
	    <link rel="stylesheet" href="https://www.vocedinapoli.it/wp-content/themes/cookie-theme/css/bootstrap.min.css">
	    <!-- Favicon -->
	    <link rel="icon" href="https://www.vocedinapoli.it/wp-content/uploads/2017/04/favicon-16x16.png" sizes="16x16 32x32" type="image/png">  
	    <!-- CSS Themes --> 
	    <link rel="stylesheet" href="https://www.vocedinapoli.it/wp-content/themes/cookie-theme/style.min.css?v1.4.0">
	    <!-- FANCYBOX 3.0--> 
		<link rel="stylesheet" type="text/css" href="https://www.vocedinapoli.it/wp-content/themes/cookie-theme/css/jquery.fancybox.min.css">
	 

	    <script type="application/ld+json">
			{ 
			  "@context": "http://schema.org",
			  "@type": "WebSite",
			  "url": "https://www.vocedinapoli.it",
			  "name":"Voce di Napoli",
			  "potentialAction": {
			    "@type": "SearchAction",
			    "target": "https://www.vocedinapoli.it/?s={search_term_string}",
			    "query-input": "required name=search_term_string"
			  },
			  "sameAs": [
			  				    "https://www.facebook.com/vocenapoli/"
			    			    			    ,"https://www.instagram.com/vocedinapoli/"
			    			    			    ,"https://twitter.com/VoceDiNapoliWeb"
			    			  ]
			}
		</script>
	
	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Nino D&#039;Angelo è tornato nel suo quartiere natale, San Pietro a Patierno, per inaugurare il murale che Jorit gli ha dedicato" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.vocedinapoli.it/2021/06/25/nino-dangelo-il-poeta-del-popolo-napoletano-festa-e-lacrime-per-linaugurazione-del-murale-di-jorit/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Nino D&#039;Angelo consacrato il &#039;poeta del popolo napoletano&#039;, le lacrime del maestro commuovono tutti" />
	<meta property="og:description" content="Nino D&#039;Angelo è tornato nel suo quartiere natale, San Pietro a Patierno, per inaugurare il murale che Jorit gli ha dedicato" />
	<meta property="og:url" content="https://www.vocedinapoli.it/2021/06/25/nino-dangelo-il-poeta-del-popolo-napoletano-festa-e-lacrime-per-linaugurazione-del-murale-di-jorit/" />
	<meta property="og:site_name" content="Voce di Napoli" />
	<meta property="article:publisher" content="https://www.facebook.com/vocedinapoli" />
	<meta property="article:published_time" content="2021-06-25T13:26:24+00:00" />
	<meta property="og:image" content="https://www.vocedinapoli.it/wp-content/uploads/2021/06/nino-dangelo-torna-a-napoli.png" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="400" />
	<meta property="fb:app_id" content="1528213814152402" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.vocedinapoli.it/2021/06/25/nino-dangelo-il-poeta-del-popolo-napoletano-festa-e-lacrime-per-linaugurazione-del-murale-di-jorit/amp/" /><meta name="generator" content="AMP for WP 1.0.57"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Voce di Napoli &raquo; Nino D&#8217;Angelo il &#8216;poeta del popolo napoletano&#8217;, festa e lacrime per l&#8217;inaugurazione del murale di Jorit Feed dei commenti" href="https://www.vocedinapoli.it/2021/06/25/nino-dangelo-il-poeta-del-popolo-napoletano-festa-e-lacrime-per-linaugurazione-del-murale-di-jorit/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.vocedinapoli.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='quads-style-css-css'  href='https://www.vocedinapoli.it/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.vocedinapoli.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>
.quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script>
if (document.location.protocol != "https:") {
    document.location = document.URL.replace(/^http:/i, "https:");
}
</script>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.vocedinapoli.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.vocedinapoli.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.vocedinapoli.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vocedinapoli.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vocedinapoli.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.vocedinapoli.it/?p=251902' />
<link rel="alternate" type="application/json+oembed" href="https://www.vocedinapoli.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vocedinapoli.it%2F2021%2F06%2F25%2Fnino-dangelo-il-poeta-del-popolo-napoletano-festa-e-lacrime-per-linaugurazione-del-murale-di-jorit%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vocedinapoli.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vocedinapoli.it%2F2021%2F06%2F25%2Fnino-dangelo-il-poeta-del-popolo-napoletano-festa-e-lacrime-per-linaugurazione-del-murale-di-jorit%2F&#038;format=xml" />
<script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.vocedinapoli.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5a2cb4c0-3d76-41ba-baa9-b3520f5a4210';
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.vocedinapoli.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0d123f70-12e5-49b1-a758-f1abcc853120";
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel='prev' title='De Luca in diretta: &#8220;Mascherina obbligatoria e vietato vendere alcolici dopo le 22. Se continuiamo così ci sarà un nuovo lockdown&#8221;' href='https://www.vocedinapoli.it/2021/06/25/de-luca-in-diretta-mascherina-obbligatoria-e-vietato-vendere-alcolici-dopo-le-22-se-continuiamo-cosi-ci-sara-un-nuovo-lockdown/' />
<link rel='next' title='Nube di sabbia del deserto investe la Campania: allerta afa e caldo torrido' href='https://www.vocedinapoli.it/2021/06/25/nube-di-sabbia-del-deserto-investe-la-campania-allerta-afa-e-caldo-torrido/' />
		<style type="text/css" id="wp-custom-css">
			@media screen and (max-width: 600px) {
#myVideo {
		width: 100% !important;
		height: auto;
		}
}
#myVideo {
		width: 500px;
		height: auto;
}



@media screen and (max-width: 600px) {
	.iframe-responsive {
		width: 340px;
	}
}
		</style>
		   
	<meta name="verify-admitad" content="3cd9b39734" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-73154518-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-73154518-1');
</script>

<style type="text/css">
body {
    background-color: #1e1e1e;
    background-image: url(https://www.vocedinapoli.it/wp-content/uploads/2016/10/sfondo-voce-di-napoli.jpg);
    background-repeat: no-repeat;
    background-position: center top;
}
</style> 
	</head>

	<body data-rsssl=1> 
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9&appId=1528213814152402";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> 

		<main class="container">
		<header class="sticky">
			<!-- INIZIO HEADER SITE -->
				<div class="row header hidden-md-down">
					<div class="col-12 last-update">
						<div class="col-left">
							<span>
														Ultimo aggiornamento venerdì, 25 Giugno 2021 - 18:06	          				</span>
						</div>

						<div class="col-right social-button">
							<span>SEGUICI SUI NOSTRI SOCIAL 

							<a href="https://www.facebook.com/vocenapoli/" target="_blank"><i class="fa fa-facebook-square" aria-hidden="true"></i></a>
	    						    					<a href="https://www.instagram.com/vocedinapoli/" target="_blank">
	    						<i class="fa fa-instagram" aria-hidden="true"></i>
	    					</a>
	    					
	    						    					<a href="https://twitter.com/VoceDiNapoliWeb" target="_blank">
	    						<i class="fa fa-twitter-square" aria-hidden="true"></i>
	    					</a>
	    					
	    					</span>
						</div>
					</div>

					<div class="col-3 logo">
						<a href="https://www.vocedinapoli.it">
	    					<img src="https://www.vocedinapoli.it/wp-content/uploads/2017/06/VoceDiNapoliPOSITIVO-1.png" alt="Voce di Napoli">
	    				</a>
	    			</div>

	    			<div class="col-9 ads_lead">
	    				<div id="T_1"></div> 
	    			</div>

				</div>
	 
				<div class="row menu hidden-md-down">
					<div class="col-12 top-menu"> 
						<ul id="menu-menu-header-top" class="nav justify-content-center"><li id="menu-item-72759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72759 demo"><a href="https://www.vocedinapoli.it/napoli-citta/">Napoli Città</a></li>
<li id="menu-item-72760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72760 demo"><a href="https://www.vocedinapoli.it/area-nord/">Area Nord</a></li>
<li id="menu-item-72761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72761 demo"><a href="https://www.vocedinapoli.it/area-vesuviana/">Area Vesuviana</a></li>
<li id="menu-item-72762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72762 demo"><a href="https://www.vocedinapoli.it/area-flegrea/">Area Flegrea</a></li>
<li id="menu-item-72763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72763 demo"><a href="https://www.vocedinapoli.it/isole/">Isole</a></li>
<li id="menu-item-72764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72764 demo"><a href="https://www.vocedinapoli.it/campania/salerno/">Salerno</a></li>
<li id="menu-item-72767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72767 demo"><a href="https://www.vocedinapoli.it/campania/caserta/">Caserta</a></li>
<li id="menu-item-72766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72766 demo"><a href="https://www.vocedinapoli.it/campania/benevento/">Benevento</a></li>
<li id="menu-item-72765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72765 demo"><a href="https://www.vocedinapoli.it/campania/avellino/">Avellino</a></li>
</ul> 
					</div>
					<div class="col-12 mid-menu"> 
						<nav class="navbar navbar-toggleable-md navbar-light bg-faded">
					  		<div class="collapse navbar-collapse" id="navbarNav">
							    <ul id="menu-menu-1" class="navbar-nav"><li id="menu-item-72752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72752 demo"><a href="https://www.vocedinapoli.it/news/">News</a></li>
<li id="menu-item-72755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72755 demo"><a href="https://www.vocedinapoli.it/politica/">Politica</a></li>
<li id="menu-item-72751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72751 demo"><a href="https://www.vocedinapoli.it/cronaca/">Cronaca</a></li>
<li id="menu-item-72757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72757 demo"><a href="https://www.vocedinapoli.it/calcio-napoli/">Sport</a></li>
<li id="menu-item-72754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72754 demo"><a href="https://www.vocedinapoli.it/eventi/">Eventi</a></li>
<li id="menu-item-72758" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72758 demo"><a href="https://www.vocedinapoli.it/spettacolo/">Spettacolo</a></li>
<li id="menu-item-139876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139876 demo"><a href="https://www.vocedinapoli.it/cucina/">Cucina</a></li>
<li id="menu-item-74131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74131 demo"><a href="https://www.vocedinapoli.it/cultura/">Cultura</a></li>
<li id="menu-item-74130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74130 demo"><a href="https://www.vocedinapoli.it/video/">Video</a></li>
<li id="menu-item-233241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233241 demo"><a href="https://www.vocedinapoli.it/report-vaccini/">Vaccini COVID-19</a></li>
</ul> 

								<ul class="nav justify-content-end search-menu">
									<li class="nav-item dropdown">
										<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="false" aria-expanded="false">
											<i class="fa fa-search" aria-hidden="true"></i>
										</a>
										<div class="dropdown-menu search">
											<form method="get" class="td-search-form-widget" action="https://www.vocedinapoli.it">
												<input class="form-control input-search" size="35" placeholder="Cosa stai cercando?" type="text" value="" name="s" id="s">
											</form>
										</div>
									</li>
								</ul>
					  		</div>
						</nav> 
					</div>	
					<div class="col-12 trend-menu"> 
						<ul id="menu-trend-menu" class="nav justify-content-center"><li id="menu-item-79273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79273 demo"><a href="https://www.vocedinapoli.it/meteo/">Meteo Napoli</a></li>
<li id="menu-item-113724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113724 demo"><a href="https://www.vocedinapoli.it/in-prima-linea/">In prima linea</a></li>
<li id="menu-item-74129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74129 demo"><a href="https://www.vocedinapoli.it/2017/01/31/la-mappa-della-camorra-a-napoli-ecco-chi-comanda-in-citta/">Mappa della camorra</a></li>
<li id="menu-item-108221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108221 demo"><a href="https://www.vocedinapoli.it/cucina/food-stories/">food stories</a></li>
</ul> 
					</div>
				</div>  

				<!-- NAVBAR MOBILE -->
				<nav class="navbar hidden-md-up sticky-top navbar-light bg-faded nav-mobile">
					<div class="row">
						<div class="col-2">
							<div id="nav-icon1">
							  <span></span>
							  <span></span>
							  <span></span>
							</div>
						</div> 
						<div class="col-6">
						  	<a class="navbar-brand" href="https://www.vocedinapoli.it">
						   		<img src="https://www.vocedinapoli.it/wp-content/uploads/2017/06/logo.png" class="d-inline-block align-top" alt="">
						  	</a>
						</div>
 
						<div class="col-4"> 
							<a href="fb-messenger://share/?link=https://www.vocedinapoli.it/2021/06/25/nino-dangelo-il-poeta-del-popolo-napoletano-festa-e-lacrime-per-linaugurazione-del-murale-di-jorit/" target="_blank">
								<i class="fa fa-facebook-square" aria-hidden="true"></i>
							</a> 
							<a href="whatsapp://send?text=https://www.vocedinapoli.it/2021/06/25/nino-dangelo-il-poeta-del-popolo-napoletano-festa-e-lacrime-per-linaugurazione-del-murale-di-jorit/" target="_blank">
								<i class="fa fa-whatsapp" aria-hidden="true"></i>
							</a>
						</div> 

						<div class="dropdown-menu col-12 menu-mobile">
						<form method="get" class="td-search-form-widget" action="https://www.vocedinapoli.it">
												<input class="form-control input-search" size="35" placeholder="Cosa stai cercando?" type="text" value="" name="s" id="s">
											</form>
							<ul id="menu-menu-2" class="navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72752 demo"><a href="https://www.vocedinapoli.it/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72755 demo"><a href="https://www.vocedinapoli.it/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72751 demo"><a href="https://www.vocedinapoli.it/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72757 demo"><a href="https://www.vocedinapoli.it/calcio-napoli/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72754 demo"><a href="https://www.vocedinapoli.it/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72758 demo"><a href="https://www.vocedinapoli.it/spettacolo/">Spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139876 demo"><a href="https://www.vocedinapoli.it/cucina/">Cucina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74131 demo"><a href="https://www.vocedinapoli.it/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74130 demo"><a href="https://www.vocedinapoli.it/video/">Video</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233241 demo"><a href="https://www.vocedinapoli.it/report-vaccini/">Vaccini COVID-19</a></li>
</ul> 
						</div>
					</div>
				<div class="progress">
	  				<div class="progress-bar" role="progressbar"></div>
				</div>
			</nav> 
		</header>
						<!-- ADV CUSTOM -->
						<!--
			<div class="masthead" style="text-align:center">
				<a href="https://sughivestalia.it/" target="_blank">
					<img src="/wp-content/uploads/2020/10/Masthead-Voce-Vestalia.png" alt="vestalia" width="80%" >
				</a>
			</div>
			--<
						<!-- ADV -->
			<div class="adv-masthead">
			<div id="T_2"></div>			</div>
			



<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://google.com/article"
    },
    "headline": "Nino D&#8217;Angelo il &#8216;poeta del popolo napoletano&#8217;, festa e lacrime per l&#8217;inaugurazione del murale di Jorit",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.vocedinapoli.it/wp-content/uploads/2021/06/nino-dangelo-torna-a-napoli-650x250.png",
        "height": 250,
        "width": 700
    },
    "datePublished": "2021-06-25T15:26:24+02:00",
    "dateModified": "2021-06-25T15:26:24+02:00",
    "author": {
        "@type": "Person",
        "name": "Sveva Scalvenzi"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Voce di Napoli",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.vocedinapoli.it/wp-content/uploads/2017/06/VoceDiNapoliPOSITIVO-1.png",
            "width": 200,
            "height": 60
        }
    },
    "description": "Festa a San Pietro a Patierno nella giornata di giovedì per l'arrivo di Nino D'Angelo che è tornato nel suo quartiere natale per inaugurare il mural"
}
</script>

<div class="row col-news">
    <div class="col-md-12">

        <!-- SIDEBAR -->
        <aside class="col-md-4 sidebar sidebar-article hidden-md-down">
                        <aside id="text-13" class="widget widget_text">			<div class="textwidget"><div id="D_1"></div>
</div>
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><div id="D_2"></div>
</div>
		</aside>                    </aside>

        <article class="news-article col-md-8">
            <div id="post-content">
                <header>
                    <div class="social-button">
                        <div class="countbox">
                            <span class="essb_t_nb" id="countfb">0</span>
                        </div>
                        <a class="btn btn-twitter"
                            href="https://twitter.com/intent/tweet?hashtags=VocediNapoli&text=Nino+D%26%238217%3BAngelo+il+%26%238216%3Bpoeta+del+popolo+napoletano%26%238217%3B%2C+festa+e+lacrime+per+l%26%238217%3Binaugurazione+del+murale+di+Jorit-https://www.vocedinapoli.it/2021/06/25/nino-dangelo-il-poeta-del-popolo-napoletano-festa-e-lacrime-per-linaugurazione-del-murale-di-jorit/"
                            role="button"><i class="fa fa-twitter" style="color:#fff; margin-right: 0px;"></i></a>
                        <a class="btn btn-facebook" id="shareBtn" href="#" role="button"> <i class="fa fa-facebook"
                                style="color:#fff;"></i>Facebook</a>
                    </div>

                    <h1 class="news-title">Nino D&#8217;Angelo il &#8216;poeta del popolo napoletano&#8217;, festa e lacrime per l&#8217;inaugurazione del murale di Jorit</h1>

                                        <h2 class="subtitle">Il cantante napoletano è tornato dopo tanti anni nel quartiere in cui è nato e non è riuscito a trattenere la commozione</h2>
                                        <p style="font-size:12px; line-height: initial;" id="breadcrumbs"><span><span><a href="https://www.vocedinapoli.it/">Home</a> » <span class="breadcrumb_last" aria-current="page">Nino D&#8217;Angelo il &#8216;poeta del popolo napoletano&#8217;, festa e lacrime per l&#8217;inaugurazione del murale di Jorit</span></span></span></p>                    <div class="row info">
                        <div class="col-md-auto col-lg-4 hidden-md-down">
                            <div class="category">
                                                                <span class="cat">Spettacolo</span>
                            </div>
                        </div>
                        <div class="col-md-auto col-lg-7 data">
                            <i style="margin-left:10px;" class="fa fa-calendar" aria-hidden="true" data-toggle="tooltip"
                                data-placement="top" title="Data di pubblicazione"></i> <span
                                style="margin-right: 10px;"> 25 Giugno 2021                                <i style="margin-left:10px;" class="fa fa-clock-o" aria-hidden="true"
                                    data-toggle="tooltip" data-placement="top" title="Orario di pubblicazione"></i>
                                15:26</span>
                            <i class="fa fa-user-circle-o" aria-hidden="true" data-toggle="tooltip" data-placement="top"
                                title="Autore"></i> <span>Di Sveva Scalvenzi</span>
                        </div>
                        <div class="col-md-auto col-lg-1 autore hidden-md-down">
                                                        <i class="fa fa-eye" aria-hidden="true" data-toggle="tooltip" data-placement="top"
                                title="Tempo di lettura"></i> <span>3'</span>
                        </div>
                    </div>
                </header>

                <p class="first">Festa a <strong>San Pietro a Patierno</strong> nella giornata di giovedì per <a href="https://www.vocedinapoli.it/2021/06/24/lemozione-di-nino-dangelo-le-parole-del-maestro-hanno-commosso-i-napoletani-la-dove-tutto-e-cominciato/"><strong>l&#8217;arrivo di Nino D&#8217;Angelo</strong> </a>che è tornato nel suo quartiere natale per inaugurare il murale di Jorit a lui dedicato. Un evento atteso con tanta emozione dagli abitanti nel rione della <strong>periferia Nord di Napoli</strong>, il ritorno del &#8216;poeta del popolo napoletano&#8217; lì dov&#8217;è nato e cresciuto.</p>
<!-- WP QUADS Content Ad Plugin v. 2.0.9 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px 0 0px 0;text-align:center;">
<div id="C_1"></div>
</div>

<h2>Nino D&#8217;Angelo torna a Napoli</h2>
<p>Ma ad aspettarlo non c&#8217;era solo la<a href="https://www.vocedinapoli.it/2021/06/22/nino-dangelo-torna-a-napoli-giovedi-24-giugno-per-riabbracciare-i-suoi-fan/"><strong> gente di San Pietro a Patierno</strong></a>, anche tanti fan venuti da altri comuni campani. &#8220;Siamo venute da Marcianise &#8211; racconta una signora accompagnata dalla figlia adolescente &#8211; per noi Nino è tutto&#8221;. Tante perone unite dall&#8217;ammirazione per Nino D&#8217;Angelo. Come <strong>Reginaldo Carrino</strong> &#8211; in arte Nino nero &#8211; conosciuto sui social, ma anche in tv, per essere il &#8216;sosia&#8217; del maestro napoletano: &#8220;I miei genitori adottivi mi hanno trasmesso l&#8217;amore per la musica napoletana, poi è stato Nino a trasmettermi l&#8217;amore per Napoli&#8221;.</p>
<!-- WP QUADS Content Ad Plugin v. 2.0.9 -->
<div class="quads-location quads-ad5" id="quads-ad5" style="float:none;margin:0px 0 0px 0;text-align:center;">
<div id="C_2"></div>
</div>

<p>Un pomeriggio ricco di emozioni per le tante persone che hanno accolto Nino D&#8217;Angelo nel suo ritorno a San Pietro a Patierno. Prima dell&#8217;inaugurazione del murale, il cantante ha incontrato la stampa per una conferenza, ad attenderlo fuori al cancello una folla di fan che chiedeva a gran voce di entrare per poter fare una foto con il maestro. Poi il passaggio sul palco, scortato da alcuni bodyguard, mentre la gente provava ad avvicinarlo o anche solo a toccarlo. Davanti a tanto amore Nino non poteva che commuoversi e dalla pedana che affacciava sulla piazza ha detto in lacrime ha detto: &#8220;<strong>Scusate le mie lacrime</strong> ma io rivedo la mia infanzia e Gaetano ha prevalso su Nino&#8230;Grazie Popolo di San Pietro a Patierno, quartiere del mio sangue&#8221;.</p>
<!-- WP QUADS Content Ad Plugin v. 2.0.9 -->
<div class="quads-location quads-ad6" id="quads-ad6" style="float:none;margin:0px 0 0px 0;text-align:center;">
<div id="C_3"></div>
</div>

<p>Al termine della cerimonia Nino D&#8217;Angelo ha lasciato il palco ed è entrato in auto. Prima di allontanarsi da San Pietro a Patierno, ha percorso la strada che porta al luogo dove c&#8217;era il palazzo in cui è nato (l&#8217;edificio è stato demolito) e affacciandosi dalla cappotta di una Mercedes nera ha salutato, in lacrime, la &#8216;sua gente&#8217;. Sì perché ad emergere da quest&#8217;evento è il grande e forte sentimento che tante persone nutrono nei confronti del maestro napoletano. Sentimento che si è tramandato da generazione in generazione, come dimostrato dal fatto che tra la folla ci fossero anche tanti bambini che conoscevano a memoria le strofe delle<strong> canzoni più amate di Nino D&#8217;Angelo</strong>.</p>
<p>Nino è stato così consacrato, ancora una volta, &#8216;il poeta&#8217; degli abitanti di San Pietro a Patierno e di tutti i napoletani, colui che con le sue canzoni ha fatto e fa sognare la &#8216;gente di Napoli&#8217;, orgoglio e simbolo di un popolo partenopeo che in lui vede sì un grande artista, ma anche una persona che &#8216;appartiene&#8217; al suo stesso quartiere, alla sua stessa città. Ruolo e &#8216;onore&#8217; di cui Nino D&#8217;Angelo è ben consapevole e grato perché tutta la gente che tanto l&#8217;ha acclamato giovedì, come nei tanti anni di carriera, &#8216;è nel suo cuore&#8217;.</p>
<h3>La diretta dell&#8217;evento</h3>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?height=476&amp;href=https%3A%2F%2Fwww.facebook.com%2Fvocenapoli%2Fvideos%2F493867521898009%2F&amp;show_text=false&amp;width=267&amp;t=0" width="267" height="476" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe>


            </div>

        </article>

        
        <!--DIV DI EVOLUTION ADS-->
        <!--<div class="infinite-item-end"></div>-->

    
        <div class="finish">
            
<!-- WP QUADS Custom Ad v. 2.0.9 -->
<div class="quads-location quads-ad9" id="quads-ad9" style="float:none;margin:0px 0 0px 0;text-align:center;">
<!-- Composite Start -->
<div id="M232510ScriptRootC912353">
</div>
    <script>var s1='${PUBLISHER_ID}'</script>
<script src="https://jsc.mgid.com/v/o/vocedinapoli.it.912353.js" async></script>
<!-- Composite End --></div>        </div>
        

        <footer class="comments row">
            <div class="col-md-8">
                <div class="button-comments-fb btn btne">LEGGI COMMENTI</div>
                <div class="comments-fb">
                    <div class="fb-comments" data-href="https://www.vocedinapoli.it/2021/06/25/nino-dangelo-il-poeta-del-popolo-napoletano-festa-e-lacrime-per-linaugurazione-del-murale-di-jorit/" data-width="100%"
                        data-numposts="10"></div>
                </div>
            </div>
            <div class="col-md-4 sidebar-commenti">
                                <aside id="text-8" class="widget widget_text">			<div class="textwidget"><div id="D_3"></div>
</div>
		</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><div data-spklw-widget="widget-59030efa8a5de"></div>
</div>
		</aside>                            </div>
        </footer>

        </article>

    </div>
</div>

<!-- Related Post -->
<style>
   @media (max-width: 600px) {
    .sidebar-article {
        display: none;
    }
   }
</style>
<div class="related-post container" style="width: 95%;">
<h3>Articoli correlati</h3>            <div class="row" style="margin-bottom: 10px;">
                <div class="col-md-4">
                    <img src="https://www.vocedinapoli.it/wp-content/uploads/2021/06/FotoJet-9.jpg" alt="Escursione bollente, cedono alla passione ma la telecamera li becca e la foto fa il giro del web" width="80%" style="display: block;">
                </div>

                <div class="col-md-8">
                    <a href="https://www.vocedinapoli.it/2021/06/25/escursione-bollente-cedono-alla-passione-ma-la-telecamera-li-becca-e-la-foto-fa-il-giro-del-web/" rel="bookmark" title="Link a Escursione bollente, cedono alla passione ma la telecamera li becca e la foto fa il giro del web">
                        <h4>Escursione bollente, cedono alla passione ma la telecamera li becca e la foto fa il giro del web</h4>
                    </a>

                                        </div>
            </div>

                    <div class="row" style="margin-bottom: 10px;">
                <div class="col-md-4">
                    <img src="https://www.vocedinapoli.it/wp-content/uploads/2021/06/Conte-fuori-dal-Movimento-5-Stelle.png" alt="Conte silurato dopo lo &#8216;schiaffo&#8217; di Grillo e Di Maio: l&#8217;ex Premier è fuori dal M5S" width="80%" style="display: block;">
                </div>

                <div class="col-md-8">
                    <a href="https://www.vocedinapoli.it/2021/06/25/conte-silurato-dopo-lo-schiaffo-di-grillo-e-di-maio-lex-premier-e-fuori-dal-m5s/" rel="bookmark" title="Link a Conte silurato dopo lo &#8216;schiaffo&#8217; di Grillo e Di Maio: l&#8217;ex Premier è fuori dal M5S">
                        <h4>Conte silurato dopo lo &#8216;schiaffo&#8217; di Grillo e Di Maio: l&#8217;ex Premier è fuori dal M5S</h4>
                    </a>

                                        </div>
            </div>

                    <div class="row" style="margin-bottom: 10px;">
                <div class="col-md-4">
                    <img src="https://www.vocedinapoli.it/wp-content/uploads/2021/06/Schermata-2021-06-25-alle-16.02.36.png" alt="L&#8217;eccellenza partenopea protagonista dell&#8217;Europeo, il Ct Mancini veste solo napoletano: la firma della sartoria Marigliano" width="80%" style="display: block;">
                </div>

                <div class="col-md-8">
                    <a href="https://www.vocedinapoli.it/2021/06/25/leccellenza-partenopea-protagonista-delleuropeo-il-ct-mancini-veste-solo-napoletano-la-firma-della-sartoria-marigliano/" rel="bookmark" title="Link a L&#8217;eccellenza partenopea protagonista dell&#8217;Europeo, il Ct Mancini veste solo napoletano: la firma della sartoria Marigliano">
                        <h4>L&#8217;eccellenza partenopea protagonista dell&#8217;Europeo, il Ct Mancini veste solo napoletano: la firma della sartoria Marigliano</h4>
                    </a>

                                        </div>
            </div>

                    <div class="row" style="margin-bottom: 10px;">
                <div class="col-md-4">
                    <img src="https://www.vocedinapoli.it/wp-content/uploads/2021/06/Schermata-2021-06-24-alle-21.33.07.png" alt="Addio Diana, le scuse di Emilio Fede per la moglie deceduta: &#8220;Avrebbe meritato un altro uomo&#8221;" width="80%" style="display: block;">
                </div>

                <div class="col-md-8">
                    <a href="https://www.vocedinapoli.it/2021/06/24/addio-diana-le-scuse-di-emilio-fede-per-la-moglie-deceduta-avrebbe-meritato-un-altro-uomo/" rel="bookmark" title="Link a Addio Diana, le scuse di Emilio Fede per la moglie deceduta: &#8220;Avrebbe meritato un altro uomo&#8221;">
                        <h4>Addio Diana, le scuse di Emilio Fede per la moglie deceduta: &#8220;Avrebbe meritato un altro uomo&#8221;</h4>
                    </a>

                                        </div>
            </div>

                    <div class="row" style="margin-bottom: 10px;">
                <div class="col-md-4">
                    <img src="https://www.vocedinapoli.it/wp-content/uploads/2021/06/FotoJet-4-1.jpg" alt="Nina Moric attacca Fabrizio Corona: &#8220;Mi hai rubato denaro e chiesto soldi per lasciarmi l’affido di Carlos&#8221;" width="80%" style="display: block;">
                </div>

                <div class="col-md-8">
                    <a href="https://www.vocedinapoli.it/2021/06/24/nina-moric-attacca-fabrizio-corona-mi-hai-rubato-denaro-e-chiesto-soldi-per-lasciarmi-laffido-di-carlos/" rel="bookmark" title="Link a Nina Moric attacca Fabrizio Corona: &#8220;Mi hai rubato denaro e chiesto soldi per lasciarmi l’affido di Carlos&#8221;">
                        <h4>Nina Moric attacca Fabrizio Corona: &#8220;Mi hai rubato denaro e chiesto soldi per lasciarmi l’affido di Carlos&#8221;</h4>
                    </a>

                                        </div>
            </div>

        </div>
<!-- /END Realated Post -->

	<footer class="footer">
		<div class="row">
		<div class="col-md-8 text-footer">
			<p class="testata">

				<img class="logo-footer" src="https://www.vocedinapoli.it/wp-content/uploads/2017/06/VoceDiNapoliPOSITIVO-1.png" alt="Voce di Napoli"> Testata registrata presso il Tribunale di Napoli n°41 del 12/10/2016 </p>
			<p class="disc"><b>Voce di Napoli</b> nasce con l'intento di parlare e raccontare il lato positivo della città che nasce all'ombra del Vesuvio.
				L'obiettivo è quello di diffondere tutte le notizie che accadono su territorio napoletano. Oltre le ultime novità, Voce di Napoli si impegna a segnalare gli eventi e le migliori iniziative in corso a Napoli, dagli eventi culturali a quelli culinari passando per tutte le manifestazioni musicali e anche sociali.</p>
		</div>
		<div class="col-md-4 text-footer">
			<ul id="menu-footer-menu" class="nav flex-column"><li id="menu-item-8520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8520 demo"><a href="https://www.vocedinapoli.it/contattaci/">Contattaci</a></li>
<li id="menu-item-8521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8521 demo"><a href="https://www.vocedinapoli.it/redazione/">Redazione</a></li>
<li id="menu-item-8523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8523 demo"><a href="https://www.vocedinapoli.it/privacy-policy/">Privacy Policy</a></li>
</ul>  
		</div>
	</div>
	<div class="row">
		<div class="col-12 text-footer hidden-md-down">
			<p class="disc" style="">Nel presente sito la diffusione di materiale audio, video e scritto all' interno di esso può essere utilizzato da altre testate o siti internet a patto di citare visibilmente la fonte vocedinapoli.it e inserire un link o collegamento alla pagina dell'articolo. Per qualsiasi informazione rivolgersi a info@vocedinapoli.it. Tuttavia vocedinapoli.it non si ritiene responsabile dei contenuti dei siti in collegamento, circa la qualità o correttezza dei dati forniti da terzi. Si riserva pertanto la facoltà di rimuovere informazioni ritenute offensive o contrarie al buon costume.</p>
			<p class="disc">&copy; 2015-2021 <a href="https://cookiesrl.it" rel="nofollow" target="_blank" style="color:white;">Cookie SRL</a> &middot; <i class="fa fa-heartbeat" aria-hidden="true" style="color:red;"></i> napoletano &middot; <img src="https://www.vocedinapoli.it/wp-content/themes/cookie-theme/images/icon-footer.png" alt="Creative Commons"></p>
		</div>
	</div>
	</footer>

</main>

	<!-- jQuery first, then Tether, then Bootstrap JS. -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.4.0/js/tether.min.js"></script>
    <script src="https://use.fontawesome.com/fd3f456524.js"></script>
    <script src="https://www.vocedinapoli.it/wp-content/themes/cookie-theme/js/bootstrap.min.js"></script>
    <script src="https://www.vocedinapoli.it/wp-content/themes/cookie-theme/js/jquery.fancybox.min.js"></script>
    <script>
    
</script>
    <script>
		$(function () {
		  $('[data-toggle="tooltip"]').tooltip()
		})
	</script>

	<script>
	//FUNZIONE SEPARARE NUMBERI
    function commaSeparateNumber(val) {
            while (/(\d+)(\d{3})/.test(val.toString())){
              val = val.toString().replace(/(\d+)(\d{3})/, '$1'+'.'+'$2');
            } return val;
    }

	$(".col-news").ready(function() {
		var get_title = $( ".news-title" ).text()
		var boost = get_title.split(" ").length;
		var apiURL = 'https://graph.facebook.com/?id=https://www.vocedinapoli.it/2021/06/25/nino-dangelo-il-poeta-del-popolo-napoletano-festa-e-lacrime-per-linaugurazione-del-murale-di-jorit/';
			jQuery.getJSON(apiURL, function(data) {
				if(data.share) {
	                var share = data.share.share_count;
	                var comment = data.share.comment_count;
	                var total_fb = share+comment;
	                var total_boost = 1*boost;   
	                var total = total_fb+total_boost;
                	jQuery("#countfb").text(commaSeparateNumber(total));
             	} else {
	                var total_boost = 1*boost;
	                jQuery("#countfb").text(total_boost);
              	}
            });
	});
	</script>
		<script>
	document.getElementById('shareBtn').onclick = function() {
	  FB.ui({
	    method: 'share',
	    display: 'popup',
	    href: 'https://www.vocedinapoli.it/2021/06/25/nino-dangelo-il-poeta-del-popolo-napoletano-festa-e-lacrime-per-linaugurazione-del-murale-di-jorit/',
	  }, function(response){});
	}
	</script>
		<script>
	$(window).scroll(function () {
	  var s = $(window).scrollTop(),
	        d = $(document).height(),
	        c = $(window).height();
	        scrollPercent = (s / (d-c)) * 100;
	        var position = scrollPercent;
	   $(".progress-bar").css("width",position+"%");
	});
	</script>
	<script>
	jQuery(document).ready(function(){
		$('#nav-icon1,#nav-icon2,#nav-icon3,#nav-icon4').click(function(){
			$(this).toggleClass('open');
			$('.menu-mobile').toggleClass('show');
		});

		var mq = window.matchMedia( "(max-width: 1024px)" ); 

		if (mq.matches) { 
	  		$('.sidebar-article').removeClass('hidden-md-down');
	  		$('.sidebar-article').appendTo('.finish');
		}
 
		jQuery('.button-comments-fb').click(function(){
			if(jQuery(this).hasClass('btne')){
				jQuery('.comments-fb').fadeIn(200);
				jQuery(this).text('NASCONDI COMMENTI');
				jQuery(this).removeClass('btne');
			} else {
				jQuery('.comments-fb').fadeOut(200);
				jQuery(this).text('LEGGI COMMENTI');
				jQuery(this).addClass('btne');
			}
		});
	});
	</script>
    	<script>
		document.addEventListener("DOMContentLoaded", function(event) { 
			$( '.container .col-news .apertura .card-img-top' ).css( 'height', 'auto' );
		});
	</script>
			<script>
			document.addEventListener("DOMContentLoaded", function(event) {
				
			});
		</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.vocedinapoli.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vocedinapoli.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.vocedinapoli.it/wp-includes/js/wp-embed.min.js?ver=5.4.6'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.6' async='async'></script>
    <div id="F_M"></div>
<div id="O_SKIN"></div>
<div id="O_INTERSTITIAL"></div>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22335742&cv=2.0&cj=1" />
</noscript>
<script data-spklw-automatic-initialization src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script> 
	</body>
</html>
