<!DOCTYPE html>
<html lang="it-IT">
  	<head>
	    <!-- Required meta tags --> 
	    <meta charset="UTF-8">
	    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
	    <!-- PREFETCH --> 
	    <link rel="dns-prefetch preconnect" href="https://ads.talkscreativity.com">
		<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
		<link rel="dns-prefetch preconnect" href="https://www.prg.smartadserver.com">
		<link rel="dns-prefetch preconnect" href="https://bidder.criteo.com">
		<link rel="dns-prefetch preconnect" href="https://as-sec.casalemedia.com">
		<link rel="dns-prefetch preconnect" href="https://fastlane.rubiconproject.com">
		<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
		<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
		<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
		<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
		<link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">
		<link rel="preload" href="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as="script">
		<link rel="preload" href="https://assets.pub-cdn.com/publisher/vocedinapoli/video.min.js"as="script">
		<!--<link rel="preload" href="https://ads.talkscreativity.com/assets/publisher/vocedinapoli/cmp/heycookie.js" as="script">-->
		<link rel="preload" href="https://ads.talkscreativity.com/assets/publisher/vocedinapoli/init_pistacchio.js" as="script">
		<!-- RISORSE --> 
		<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
		<script async type='text/javascript'src='https://assets.pub-cdn.com/publisher/vocedinapoli/video.min.js'></script>
		<script type="text/javascript" async="async" src="https://ads.talkscreativity.com/assets/publisher/vocedinapoli/init_pistacchio.js"></script>
		<script data-ad-client="ca-pub-3820914535035035" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!--<script type="text/javascript" async="async" charset="UTF-8" src="https://ads.talkscreativity.com/assets/publisher/vocedinapoli/cmp/heycookie.js"></script>-->
	    <!-- Titolo --> 
	    <title>Napoli piange Rosa, morta dopo aver dato la vita per suo figlio</title> 
	    <!-- Fonts by Google -->
	    <link href="https://fonts.googleapis.com/css?family=Open+Sans|Roboto|Assistant|Crimson+text" rel="stylesheet">
	    <!-- Bootstrap CSS -->
	    <link rel="stylesheet" href="https://www.vocedinapoli.it/wp-content/themes/cookie-theme/css/bootstrap.min.css">
	    <!-- Favicon -->
	    <link rel="icon" href="https://www.vocedinapoli.it/wp-content/uploads/2017/04/favicon-16x16.png" sizes="16x16 32x32" type="image/png">  
	    <!-- CSS Themes --> 
	    <link rel="stylesheet" href="https://www.vocedinapoli.it/wp-content/themes/cookie-theme/style.min.css?v1.4.0">
	    <!-- FANCYBOX 3.0--> 
		<link rel="stylesheet" type="text/css" href="https://www.vocedinapoli.it/wp-content/themes/cookie-theme/css/jquery.fancybox.min.css">
	 

	    <script type="application/ld+json">
			{ 
			  "@context": "http://schema.org",
			  "@type": "WebSite",
			  "url": "https://www.vocedinapoli.it",
			  "name":"Voce di Napoli",
			  "potentialAction": {
			    "@type": "SearchAction",
			    "target": "https://www.vocedinapoli.it/?s={search_term_string}",
			    "query-input": "required name=search_term_string"
			  },
			  "sameAs": [
			  				    "https://www.facebook.com/vocedinapoli/"
			    			    			    ,"https://www.instagram.com/vocedinapoli/"
			    			    			    ,"https://twitter.com/VoceDiNapoliWeb"
			    			  ]
			}
		</script>
	
<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La donna è deceduta a causa di alcune complicazioni sopraggiunte dopo il parto"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.vocedinapoli.it/2020/02/20/napoli-piange-rosa-morta-dopo-aver-dato-la-vita-per-suo-figlio/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Napoli piange Rosa, morta dopo aver dato alla luce suo figlio" />
<meta property="og:description" content="." />
<meta property="og:url" content="https://www.vocedinapoli.it/2020/02/20/napoli-piange-rosa-morta-dopo-aver-dato-la-vita-per-suo-figlio/" />
<meta property="og:site_name" content="Voce di Napoli" />
<meta property="article:publisher" content="https://www.facebook.com/vocedinapoli" />
<meta property="article:author" content="https://www.facebook.com/vocedinapoli" />
<meta property="article:tag" content="colonna1" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-02-20T11:33:44+00:00" />
<meta property="fb:app_id" content="1528213814152402" />
<meta property="og:image" content="https://www.vocedinapoli.it/wp-content/uploads/2020/02/Schermata-2020-02-20-alle-12.27.26.png" />
<meta property="og:image:secure_url" content="https://www.vocedinapoli.it/wp-content/uploads/2020/02/Schermata-2020-02-20-alle-12.27.26.png" />
<meta property="og:image:width" content="762" />
<meta property="og:image:height" content="441" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La donna è deceduta a causa di alcune complicazioni sopraggiunte dopo il parto" />
<meta name="twitter:title" content="Napoli piange Rosa, morta dopo aver dato la vita per suo figlio" />
<meta name="twitter:image" content="https://www.vocedinapoli.it/wp-content/uploads/2020/02/Schermata-2020-02-20-alle-12.27.26.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.vocedinapoli.it/#website","url":"https://www.vocedinapoli.it/","name":"Voce di Napoli","description":"Napolitan in the web","potentialAction":{"@type":"SearchAction","target":"https://www.vocedinapoli.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.vocedinapoli.it/2020/02/20/napoli-piange-rosa-morta-dopo-aver-dato-la-vita-per-suo-figlio/#primaryimage","url":"https://www.vocedinapoli.it/wp-content/uploads/2020/02/Schermata-2020-02-20-alle-12.27.26.png","width":762,"height":441,"caption":"Napoli piange Rosa, morta dopo aver dato la vita per suo figlio"},{"@type":"WebPage","@id":"https://www.vocedinapoli.it/2020/02/20/napoli-piange-rosa-morta-dopo-aver-dato-la-vita-per-suo-figlio/#webpage","url":"https://www.vocedinapoli.it/2020/02/20/napoli-piange-rosa-morta-dopo-aver-dato-la-vita-per-suo-figlio/","inLanguage":"it-IT","name":"Napoli piange Rosa, morta dopo aver dato la vita per suo figlio","isPartOf":{"@id":"https://www.vocedinapoli.it/#website"},"primaryImageOfPage":{"@id":"https://www.vocedinapoli.it/2020/02/20/napoli-piange-rosa-morta-dopo-aver-dato-la-vita-per-suo-figlio/#primaryimage"},"datePublished":"2020-02-20T11:33:44+00:00","dateModified":"2020-02-20T11:33:44+00:00","author":{"@id":"https://www.vocedinapoli.it/#/schema/person/557acbbc85b5aa85ab9b3ca5adab1c46"},"description":"La donna \u00e8 deceduta a causa di alcune complicazioni sopraggiunte dopo il parto"},{"@type":["Person"],"@id":"https://www.vocedinapoli.it/#/schema/person/557acbbc85b5aa85ab9b3ca5adab1c46","name":"redazione","image":{"@type":"ImageObject","@id":"https://www.vocedinapoli.it/#authorlogo","url":"https://www.vocedinapoli.it/wp-content/uploads/2016/02/voce-di-napoli-redazione.png","caption":"redazione"},"sameAs":["https://www.facebook.com/vocedinapoli","https://www.instagram.com/vocedinapoli/"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.vocedinapoli.it/2020/02/20/napoli-piange-rosa-morta-dopo-aver-dato-la-vita-per-suo-figlio/amp/" /><meta name="generator" content="AMP for WP 1.0.27"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Voce di Napoli &raquo; Napoli piange Rosa, morta dopo aver dato la vita per suo figlio Feed dei commenti" href="https://www.vocedinapoli.it/2020/02/20/napoli-piange-rosa-morta-dopo-aver-dato-la-vita-per-suo-figlio/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.vocedinapoli.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.vocedinapoli.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<script>
if (document.location.protocol != "https:") {
    document.location = document.URL.replace(/^http:/i, "https:");
}
</script>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.vocedinapoli.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.vocedinapoli.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.vocedinapoli.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vocedinapoli.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vocedinapoli.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.vocedinapoli.it/?p=191214' />
<link rel="alternate" type="application/json+oembed" href="https://www.vocedinapoli.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vocedinapoli.it%2F2020%2F02%2F20%2Fnapoli-piange-rosa-morta-dopo-aver-dato-la-vita-per-suo-figlio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vocedinapoli.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vocedinapoli.it%2F2020%2F02%2F20%2Fnapoli-piange-rosa-morta-dopo-aver-dato-la-vita-per-suo-figlio%2F&#038;format=xml" />
			<meta property="fb:pages" content="428084800646809" />
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.vocedinapoli.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5a2cb4c0-3d76-41ba-baa9-b3520f5a4210';
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.vocedinapoli.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0d123f70-12e5-49b1-a758-f1abcc853120";
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel='prev' title='&#8220;Belen è incinta&#8221;, l&#8217;indizio sui social fa impazzire i fan. Poi la showgirl chiarisce tutto' href='https://www.vocedinapoli.it/2020/02/20/belen-e-incinta-lindizio-sui-social-fa-impazzire-i-fan-poi-la-showgirl-chiarisce-tutto/' />
<link rel='next' title='La bella notizia per i napoletani, si farà il museo di Totò: l&#8217;annuncio del Ministro' href='https://www.vocedinapoli.it/2020/02/20/la-bella-notizia-per-i-napoletani-si-fara-il-museo-di-toto-lannuncio-del-ministro/' />
   
	<meta name="verify-admitad" content="3cd9b39734" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-73154518-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-73154518-1');
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/vocedinapoli/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<style type="text/css">
body {
    background-color: #1e1e1e;
    background-image: url(https://www.vocedinapoli.it/wp-content/uploads/2016/10/sfondo-voce-di-napoli.jpg);
    background-repeat: no-repeat;
    background-position: center top;
}
</style> 
	</head>

	<body data-rsssl=1> 
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9&appId=1528213814152402";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> 

		<main class="container">
		<header class="sticky">
			<!-- INIZIO HEADER SITE -->
				<div class="row header hidden-md-down">
					<div class="col-12 last-update">
						<div class="col-left">
							<span>
														Ultimo aggiornamento giovedì, 20 Febbraio 2020 - 13:21	          				</span>
						</div>

						<div class="col-right social-button">
							<span>SEGUICI SUI NOSTRI SOCIAL 

							<a href="https://www.facebook.com/vocedinapoli/" target="_blank"><i class="fa fa-facebook-square" aria-hidden="true"></i></a>
	    						    					<a href="https://www.instagram.com/vocedinapoli/" target="_blank">
	    						<i class="fa fa-instagram" aria-hidden="true"></i>
	    					</a>
	    					
	    						    					<a href="https://twitter.com/VoceDiNapoliWeb" target="_blank">
	    						<i class="fa fa-twitter-square" aria-hidden="true"></i>
	    					</a>
	    					
	    					</span>
						</div>
					</div>

					<div class="col-3 logo">
						<a href="https://www.vocedinapoli.it">
	    					<img src="https://www.vocedinapoli.it/wp-content/uploads/2017/06/VoceDiNapoliPOSITIVO-1.png" alt="Voce di Napoli">
	    				</a>
	    			</div>

	    			<div class="col-9 ads_lead">
	    				<div id="T_1"></div>
<amp-ad width="320" height="100"
        type="doubleclick"
        data-slot="/21832376849/Vocedinapoli_AMP_T_1"
		data-multi-size-validation="false"
		data-multi-size="320x50,300x100,300x50"
        rtc-config='{"vendors": {"prebidappnexus": {"PLACEMENT_ID": "17488179"}}, "timeoutMillis": 1000}'
		data-loading-strategy="3">
</amp-ad> 
	    			</div>

				</div>
	 
				<div class="row menu hidden-md-down">
					<div class="col-12 top-menu"> 
						<ul id="menu-menu-header-top" class="nav justify-content-center"><li id="menu-item-72759" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-72759 demo"><a href="https://www.vocedinapoli.it/napoli-citta/">Napoli Città</a></li>
<li id="menu-item-72760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72760 demo"><a href="https://www.vocedinapoli.it/area-nord/">Area Nord</a></li>
<li id="menu-item-72761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72761 demo"><a href="https://www.vocedinapoli.it/area-vesuviana/">Area Vesuviana</a></li>
<li id="menu-item-72762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72762 demo"><a href="https://www.vocedinapoli.it/area-flegrea/">Area Flegrea</a></li>
<li id="menu-item-72763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72763 demo"><a href="https://www.vocedinapoli.it/isole/">Isole</a></li>
<li id="menu-item-72764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72764 demo"><a href="https://www.vocedinapoli.it/campania/salerno/">Salerno</a></li>
<li id="menu-item-72767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72767 demo"><a href="https://www.vocedinapoli.it/campania/caserta/">Caserta</a></li>
<li id="menu-item-72766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72766 demo"><a href="https://www.vocedinapoli.it/campania/benevento/">Benevento</a></li>
<li id="menu-item-72765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72765 demo"><a href="https://www.vocedinapoli.it/campania/avellino/">Avellino</a></li>
</ul> 
					</div>
					<div class="col-12 mid-menu"> 
						<nav class="navbar navbar-toggleable-md navbar-light bg-faded">
					  		<div class="collapse navbar-collapse" id="navbarNav">
							    <ul id="menu-menu-1" class="navbar-nav"><li id="menu-item-72752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72752 demo"><a href="https://www.vocedinapoli.it/news/">News</a></li>
<li id="menu-item-72755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72755 demo"><a href="https://www.vocedinapoli.it/politica/">Politica</a></li>
<li id="menu-item-72751" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72751 demo"><a href="https://www.vocedinapoli.it/cronaca/">Cronaca</a></li>
<li id="menu-item-72757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72757 demo"><a href="https://www.vocedinapoli.it/calcio-napoli/">Calcio Napoli</a></li>
<li id="menu-item-72754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72754 demo"><a href="https://www.vocedinapoli.it/eventi/">Eventi</a></li>
<li id="menu-item-72758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72758 demo"><a href="https://www.vocedinapoli.it/spettacolo/">Spettacolo</a></li>
<li id="menu-item-139876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139876 demo"><a href="https://www.vocedinapoli.it/cucina/">Cucina</a></li>
<li id="menu-item-74131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74131 demo"><a href="https://www.vocedinapoli.it/cultura/">Cultura</a></li>
<li id="menu-item-74130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74130 demo"><a href="https://www.vocedinapoli.it/video/">Video</a></li>
</ul> 

								<ul class="nav justify-content-end search-menu">
									<li class="nav-item dropdown">
										<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="false" aria-expanded="false">
											<i class="fa fa-search" aria-hidden="true"></i>
										</a>
										<div class="dropdown-menu search">
											<form method="get" class="td-search-form-widget" action="https://www.vocedinapoli.it">
												<input class="form-control input-search" size="35" placeholder="Cosa stai cercando?" type="text" value="" name="s" id="s">
											</form>
										</div>
									</li>
								</ul>
					  		</div>
						</nav> 
					</div>	
					<div class="col-12 trend-menu"> 
						<ul id="menu-trend-menu" class="nav justify-content-center"><li id="menu-item-79273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79273 demo"><a href="https://www.vocedinapoli.it/meteo/">Meteo Napoli</a></li>
<li id="menu-item-113724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113724 demo"><a href="https://www.vocedinapoli.it/in-prima-linea/">In prima linea</a></li>
<li id="menu-item-74129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74129 demo"><a href="https://www.vocedinapoli.it/2017/01/31/la-mappa-della-camorra-a-napoli-ecco-chi-comanda-in-citta/">Mappa della camorra</a></li>
<li id="menu-item-108221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108221 demo"><a href="https://www.vocedinapoli.it/cucina/food-stories/">food stories</a></li>
</ul> 
					</div>
				</div>  

				<!-- NAVBAR MOBILE -->
				<nav class="navbar hidden-md-up sticky-top navbar-light bg-faded nav-mobile">
					<div class="row">
						<div class="col-2">
							<div id="nav-icon1">
							  <span></span>
							  <span></span>
							  <span></span>
							</div>
						</div> 
						<div class="col-6">
						  	<a class="navbar-brand" href="https://www.vocedinapoli.it">
						   		<img src="https://www.vocedinapoli.it/wp-content/uploads/2017/06/logo.png" class="d-inline-block align-top" alt="">
						  	</a>
						</div>
 
						<div class="col-4"> 
							<a href="fb-messenger://share/?link=https://www.vocedinapoli.it/2020/02/20/napoli-piange-rosa-morta-dopo-aver-dato-la-vita-per-suo-figlio/" target="_blank">
								<i class="fa fa-facebook-square" aria-hidden="true"></i>
							</a> 
							<a href="whatsapp://send?text=https://www.vocedinapoli.it/2020/02/20/napoli-piange-rosa-morta-dopo-aver-dato-la-vita-per-suo-figlio/" target="_blank">
								<i class="fa fa-whatsapp" aria-hidden="true"></i>
							</a>
						</div> 

						<div class="dropdown-menu col-12 menu-mobile">
						<form method="get" class="td-search-form-widget" action="https://www.vocedinapoli.it">
												<input class="form-control input-search" size="35" placeholder="Cosa stai cercando?" type="text" value="" name="s" id="s">
											</form>
							<ul id="menu-menu-2" class="navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72752 demo"><a href="https://www.vocedinapoli.it/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72755 demo"><a href="https://www.vocedinapoli.it/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72751 demo"><a href="https://www.vocedinapoli.it/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72757 demo"><a href="https://www.vocedinapoli.it/calcio-napoli/">Calcio Napoli</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72754 demo"><a href="https://www.vocedinapoli.it/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72758 demo"><a href="https://www.vocedinapoli.it/spettacolo/">Spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139876 demo"><a href="https://www.vocedinapoli.it/cucina/">Cucina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74131 demo"><a href="https://www.vocedinapoli.it/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74130 demo"><a href="https://www.vocedinapoli.it/video/">Video</a></li>
</ul> 
						</div>
					</div>
				<div class="progress">
	  				<div class="progress-bar" role="progressbar"></div>
				</div>
			</nav> 
		</header>
						<!-- ADV -->	
			<div class="adv-masthead">
				<div id="T_2"></div> 
			</div>
			

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://google.com/article"
  }, 
  "headline": "Napoli piange Rosa, morta dopo aver dato la vita per suo figlio",
  "image": {
    "@type": "ImageObject",
    "url": "https://www.vocedinapoli.it/wp-content/uploads/2020/02/Schermata-2020-02-20-alle-12.27.26-650x250.png",
    "height": 250,
    "width": 700
  },
  "datePublished": "2020-02-20T12:33:44+01:00",
  "dateModified": "2020-02-20T12:33:44+01:00",
  "author": {
    "@type": "Person",
    "name": "redazione"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Voce di Napoli",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.vocedinapoli.it/wp-content/uploads/2017/06/VoceDiNapoliPOSITIVO-1.png",
      "width": 200,
      "height": 60
    }
  }, 
  "description": "Sono già tantissimi i messaggi d'affetto per Rosa A., la 29enne napoletana che è scomparsa dopo aver messo alla luce il suo secondo genito. L'inter"
}
</script>

<div class="row col-news">
				<div class="col-md-12">

				<!-- SIDEBAR --> 
				<aside class="col-md-4 sidebar sidebar-article hidden-md-down">
					        				<aside id="text-13" class="widget widget_text">			<div class="textwidget"><div id="D_1" style="text-align: center;"></div>
</div>
		</aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><div id="D_2" style="text-align: center;"></div>
</div>
		</aside>      				 
				</aside> 
 
				<article class="news-article col-md-8"> 
 				<div id="post-content">
					<header>
						<div class="social-button"> 
							<div class="countbox"> 
								<span class="essb_t_nb" id="countfb">0</span> 
							</div> 
							<a class="btn btn-twitter" href="https://twitter.com/intent/tweet?hashtags=VocediNapoli&text=Napoli+piange+Rosa%2C+morta+dopo+aver+dato+la+vita+per+suo+figlio-https://www.vocedinapoli.it/2020/02/20/napoli-piange-rosa-morta-dopo-aver-dato-la-vita-per-suo-figlio/" role="button"><i class="fa fa-twitter" style="color:#fff; margin-right: 0px;"></i></a> 
							<a class="btn btn-facebook" id="shareBtn" href="#" role="button"> <i class="fa fa-facebook" style="color:#fff;"></i>Facebook</a>
						</div>

						<h1 class="news-title">Napoli piange Rosa, morta dopo aver dato la vita per suo figlio</h1>

													<h2 class="subtitle">La donna è deceduta a causa di alcune complicazioni sopraggiunte dopo il parto</h2>
						
						<div class="row info"> 
							<div class="col-md-auto col-lg-4 hidden-md-down">
								<div class="category">
												              			<span class="cat">Cronaca</span>
			              		</div>
							</div>  
							<div class="col-md-auto col-lg-7 data"> 
								<i style="margin-left:10px;" class="fa fa-calendar" aria-hidden="true" data-toggle="tooltip" data-placement="top" title="Data di pubblicazione"></i> <span style="margin-right: 10px;"> 20 Febbraio 2020								<i style="margin-left:10px;" class="fa fa-clock-o" aria-hidden="true" data-toggle="tooltip" data-placement="top" title="Orario di pubblicazione"></i> 12:33</span> 
								<i class="fa fa-user-circle-o" aria-hidden="true" data-toggle="tooltip" data-placement="top" title="Autore"></i> <span>Di redazione</span>
							</div>
							<div class="col-md-auto col-lg-1 autore hidden-md-down"> 
								 
								<i class="fa fa-eye" aria-hidden="true" data-toggle="tooltip" data-placement="top" title="Tempo di lettura"></i> <span>1'</span>
							</div>
						</div>
					</header>

					
<!-- WP QUADS Content Ad Plugin v. 1.8.8 -->
<div class="quads-location quads-ad5" id="quads-ad5" style="float:none;margin:0px 0 0px 0;text-align:center;">
<div id="C_1"></div>
</div>
<p class="first">Sono già tantissimi i messaggi d&#8217;affetto per <strong>Rosa A.</strong>, la 29enne napoletana che è scomparsa dopo aver messo alla luce il suo secondo genito. L&#8217;intero quartiere <strong>Mercato</strong> si è stretto con grande solidarietà intorno alla sua famiglia.</p>
<p>La triste notizia ha sconvolto tutti coloro che la conoscevano. <strong>Rosa</strong> era in ospedale per partorire. Ha messo al mondo il suo secondo bambino ma alcune complicazioni ne hanno stroncato l&#8217;esistenza.</p>
<!-- WP QUADS Content Ad Plugin v. 1.8.8 -->
<div class="quads-location quads-ad6" id="quads-ad6" style="float:none;margin:0px;">
<div id="inread"></div>
</div>

<p>Come riportato da <em>Internapoli</em>, i medici considerate le gravi condizioni di salute di <strong>Rosa</strong> ne avevano disposto il trasferimento urgente in terapia intensiva. Purtroppo la 29enne è deceduta nella notte dopo aver lottato per sopravvivere.</p>
<!-- WP QUADS Content Ad Plugin v. 1.8.8 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px 0 0px 0;text-align:center;">
<div id="C_2"></div>
</div>

<img class="alignnone size-new-custom-size wp-image-191215 responsive" src="https://www.vocedinapoli.it/wp-content/uploads/2020/02/Schermata-2020-02-20-alle-12.27.26-650x376.png" alt="Napoli piange Rosa, morta dopo aver dato la vita per suo figlio" width="650" height="376" srcset="https://www.vocedinapoli.it/wp-content/uploads/2020/02/Schermata-2020-02-20-alle-12.27.26-650x376.png 650w, https://www.vocedinapoli.it/wp-content/uploads/2020/02/Schermata-2020-02-20-alle-12.27.26-300x174.png 300w, https://www.vocedinapoli.it/wp-content/uploads/2020/02/Schermata-2020-02-20-alle-12.27.26.png 762w" sizes="(max-width: 650px) 100vw, 650px" />

<!-- WP QUADS Content Ad Plugin v. 1.8.8 -->
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:0px 0 0px 0;text-align:center;">
<div id="C_3"></div>
</div>



					</div>

					</article>

					
					<div class="finish">
						
<!-- WP QUADS Custom Ad v. 1.8.8 -->
<div class="quads-location quads-ad9" id="quads-ad9" style="float:none;margin:0px 0 0px 0;text-align:center;">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="F_M"></div>
<div id="O_SKIN"></div>
<div id="O_INTERSTITIAL"></div>
<div id="O_PLAYER_INREAD"></div></div>  
					</div>
	
					<footer class="comments row">
							<div class="col-md-8">
								<div class="button-comments-fb btn btne">LEGGI COMMENTI</div>
								<div class="comments-fb">
									<div class="fb-comments" data-href="https://www.vocedinapoli.it/2020/02/20/napoli-piange-rosa-morta-dopo-aver-dato-la-vita-per-suo-figlio/" data-width="100%" data-numposts="10"></div>
								</div>
							</div>
							<div class="col-md-4 sidebar-commenti"> 
									        						<aside id="text-8" class="widget widget_text">			<div class="textwidget"><div id="D_3" style="text-align: center;"></div>
</div>
		</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><div data-spklw-widget="widget-59030efa8a5de"></div>
</div>
		</aside>	      						 
							</div>
					</footer> 

				</article> 

				</div>
			</div>
 
	<footer class="footer">
		<div class="row">
		<div class="col-md-8 text-footer">
			<p class="testata">

				<img class="logo-footer" src="https://www.vocedinapoli.it/wp-content/uploads/2017/06/VoceDiNapoliPOSITIVO-1.png" alt="Voce di Napoli"> Testata registrata presso il Tribunale di Napoli n°41 del 12/10/2016 </p>
			<p class="disc"><b>Voce di Napoli</b> nasce con l'intento di parlare e raccontare il lato positivo della città che nasce all'ombra del Vesuvio.
				L'obiettivo è quello di diffondere tutte le notizie che accadono su territorio napoletano. Oltre le ultime novità, Voce di Napoli si impegna a segnalare gli eventi e le migliori iniziative in corso a Napoli, dagli eventi culturali a quelli culinari passando per tutte le manifestazioni musicali e anche sociali.</p>
		</div>
		<div class="col-md-4 text-footer">
			<ul id="menu-footer-menu" class="nav flex-column"><li id="menu-item-8520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8520 demo"><a href="https://www.vocedinapoli.it/contattaci/">Contattaci</a></li>
<li id="menu-item-8521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8521 demo"><a href="https://www.vocedinapoli.it/redazione/">Redazione</a></li>
<li id="menu-item-8523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8523 demo"><a href="https://www.vocedinapoli.it/privacy-policy/">Privacy Policy</a></li>
</ul>  
		</div>
	</div>
	<div class="row">
		<div class="col-12 text-footer hidden-md-down">
			<p class="disc" style="">Nel presente sito la diffusione di materiale audio, video e scritto all' interno di esso può essere utilizzato da altre testate o siti internet a patto di citare visibilmente la fonte vocedinapoli.it e inserire un link o collegamento alla pagina dell'articolo. Per qualsiasi informazione rivolgersi a info@vocedinapoli.it. Tuttavia vocedinapoli.it non si ritiene responsabile dei contenuti dei siti in collegamento, circa la qualità o correttezza dei dati forniti da terzi. Si riserva pertanto la facoltà di rimuovere informazioni ritenute offensive o contrarie al buon costume.</p>
			<p class="disc">&copy; 2015-2020 <a href="https://cookiesrl.it" rel="nofollow" target="_blank" style="color:white;">Cookie SRL</a> &middot; <i class="fa fa-heartbeat" aria-hidden="true" style="color:red;"></i> napoletano &middot; <img src="https://www.vocedinapoli.it/wp-content/themes/cookie-theme/images/icon-footer.png" alt="Creative Commons"></p>
		</div>
	</div>
	</footer>

</main>

	<!-- jQuery first, then Tether, then Bootstrap JS. -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.4.0/js/tether.min.js"></script>
    <script src="https://use.fontawesome.com/fd3f456524.js"></script>
    <script src="https://www.vocedinapoli.it/wp-content/themes/cookie-theme/js/bootstrap.min.js"></script>
    <script src="https://www.vocedinapoli.it/wp-content/themes/cookie-theme/js/jquery.fancybox.min.js"></script>
    <script>
    
</script>
    <script>
		$(function () {
		  $('[data-toggle="tooltip"]').tooltip()
		})
	</script>

	<script>
	//FUNZIONE SEPARARE NUMBERI
    function commaSeparateNumber(val) {
            while (/(\d+)(\d{3})/.test(val.toString())){
              val = val.toString().replace(/(\d+)(\d{3})/, '$1'+'.'+'$2');
            } return val;
    }

	$(".col-news").ready(function() {
		var get_title = $( ".news-title" ).text()
		var boost = get_title.split(" ").length;
		var apiURL = 'https://graph.facebook.com/?id=https://www.vocedinapoli.it/2020/02/20/napoli-piange-rosa-morta-dopo-aver-dato-la-vita-per-suo-figlio/';
			jQuery.getJSON(apiURL, function(data) {
				if(data.share) {
	                var share = data.share.share_count;
	                var comment = data.share.comment_count;
	                var total_fb = share+comment;
	                var total_boost = 1*boost;   
	                var total = total_fb+total_boost;
                	jQuery("#countfb").text(commaSeparateNumber(total));
             	} else {
	                var total_boost = 1*boost;
	                jQuery("#countfb").text(total_boost);
              	}
            });
	});
	</script>
		<script>
	document.getElementById('shareBtn').onclick = function() {
	  FB.ui({
	    method: 'share',
	    display: 'popup',
	    href: 'https://www.vocedinapoli.it/2020/02/20/napoli-piange-rosa-morta-dopo-aver-dato-la-vita-per-suo-figlio/',
	  }, function(response){});
	}
	</script>
		<script>
	$(window).scroll(function () {
	  var s = $(window).scrollTop(),
	        d = $(document).height(),
	        c = $(window).height();
	        scrollPercent = (s / (d-c)) * 100;
	        var position = scrollPercent;
	   $(".progress-bar").css("width",position+"%");
	});
	</script>
	<script>
	jQuery(document).ready(function(){
		$('#nav-icon1,#nav-icon2,#nav-icon3,#nav-icon4').click(function(){
			$(this).toggleClass('open');
			$('.menu-mobile').toggleClass('show');
		});

		var mq = window.matchMedia( "(max-width: 1024px)" ); 

		if (mq.matches) { 
	  		$('.sidebar-article').removeClass('hidden-md-down');
	  		$('.sidebar-article').appendTo('.finish');
		}
 
		jQuery('.button-comments-fb').click(function(){
			if(jQuery(this).hasClass('btne')){
				jQuery('.comments-fb').fadeIn(200);
				jQuery(this).text('NASCONDI COMMENTI');
				jQuery(this).removeClass('btne');
			} else {
				jQuery('.comments-fb').fadeOut(200);
				jQuery(this).text('LEGGI COMMENTI');
				jQuery(this).addClass('btne');
			}
		});
	});
	</script>
    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.vocedinapoli.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vocedinapoli.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.vocedinapoli.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
    <script data-spklw-automatic-initialization src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div id="F_M"></div>
<div id="O_SKIN"></div>
<div id="O_INTERSTITIAL"></div>
<div id="O_PLAYER_INREAD"></div> 
	</body>
</html>
 