<!DOCTYPE html>
<html lang="it-IT">
  	<head>
	    <!-- Required meta tags --> 
	    <meta charset="UTF-8">
	    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
	    <!-- PREFETCH --> 
	    <link rel="dns-prefetch preconnect" href="https://ads.talkscreativity.com">
		<link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
		<link rel="dns-prefetch preconnect" href="https://www.prg.smartadserver.com">
		<link rel="dns-prefetch preconnect" href="https://bidder.criteo.com">
		<link rel="dns-prefetch preconnect" href="https://as-sec.casalemedia.com">
		<link rel="dns-prefetch preconnect" href="https://fastlane.rubiconproject.com">
		<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
		<link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net">
		<link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
		<link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com">
		<link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">
		<link rel="preload" href="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as="script">
		<link rel="preload" href="https://assets.pub-cdn.com/publisher/vocedinapoli/video.min.js"as="script">
		<!--<link rel="preload" href="https://ads.talkscreativity.com/assets/publisher/vocedinapoli/cmp/heycookie.js" as="script">-->
		<link rel="preload" href="https://ads.talkscreativity.com/assets/publisher/vocedinapoli/init_pistacchio.js" as="script">
		<!-- RISORSE --> 
		<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
		<script async type='text/javascript'src='https://assets.pub-cdn.com/publisher/vocedinapoli/video.min.js'></script>
		<script type="text/javascript" async="async" src="https://ads.talkscreativity.com/assets/publisher/vocedinapoli/init_pistacchio.js"></script>
		<!--<script type="text/javascript" async="async" charset="UTF-8" src="https://ads.talkscreativity.com/assets/publisher/vocedinapoli/cmp/heycookie.js"></script>-->
	    <!-- Titolo --> 
	    <title>Presentato il &quot;Pacco alla camorra&quot;, lo stesso giorno &quot;Nuova cucina organizzata&quot; annuncia la chiusura - Voce di Napoli</title> 
	    <!-- Fonts by Google -->
	    <link href="https://fonts.googleapis.com/css?family=Open+Sans|Roboto|Assistant|Crimson+text" rel="stylesheet">
	    <!-- Bootstrap CSS -->
	    <link rel="stylesheet" href="https://www.vocedinapoli.it/wp-content/themes/cookie-theme/css/bootstrap.min.css">
	    <!-- Favicon -->
	    <link rel="icon" href="https://www.vocedinapoli.it/wp-content/uploads/2017/04/favicon-16x16.png" sizes="16x16 32x32" type="image/png">  
	    <!-- CSS Themes --> 
	    <link rel="stylesheet" href="https://www.vocedinapoli.it/wp-content/themes/cookie-theme/style.min.css?v1.4.0">
	    <!-- FANCYBOX 3.0--> 
		<link rel="stylesheet" type="text/css" href="https://www.vocedinapoli.it/wp-content/themes/cookie-theme/css/jquery.fancybox.min.css">
	 

	    <script type="application/ld+json">
			{ 
			  "@context": "http://schema.org",
			  "@type": "WebSite",
			  "url": "https://www.vocedinapoli.it",
			  "name":"Voce di Napoli",
			  "potentialAction": {
			    "@type": "SearchAction",
			    "target": "https://www.vocedinapoli.it/?s={search_term_string}",
			    "query-input": "required name=search_term_string"
			  },
			  "sameAs": [
			  				    "https://www.facebook.com/vocedinapoli/"
			    			    			    ,"https://www.instagram.com/vocedinapoli/"
			    			    			    ,"https://twitter.com/VoceDiNapoliWeb"
			    			  ]
			}
		</script>
	
<!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.vocedinapoli.it/2019/12/19/presentato-il-pacco-alla-camorra-lo-stesso-giorno-nuova-cucina-organizzata-annuncia-la-chiusura/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cronaca di una morte annunciata, cooperativa anti camorra costretta a chiudere: &quot;Nessuno ci aiuta&quot;" />
<meta property="og:description" content="Sembra uno strano scherzo del destino e invece è realtà. Nella giornata che in Consiglio regionale è stata presentata &#8220;Facciamo un pacco alla camorra&#8220;, iniziativa con la quale sono creati pacchi regalo con prodotti alimentari provenienti dalle terre confiscate alla camorra, la &#8220;Nuova cucina organizzata&#8221; ha annunciato che il prossimo 7 gennaio dovrà chiudere i &hellip;" />
<meta property="og:url" content="https://www.vocedinapoli.it/2019/12/19/presentato-il-pacco-alla-camorra-lo-stesso-giorno-nuova-cucina-organizzata-annuncia-la-chiusura/" />
<meta property="og:site_name" content="Voce di Napoli" />
<meta property="article:publisher" content="https://www.facebook.com/vocedinapoli" />
<meta property="article:author" content="https://www.facebook.com/vocedinapoli" />
<meta property="article:tag" content="apertura" />
<meta property="article:tag" content="colonna1" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-12-19T15:01:48+00:00" />
<meta property="article:modified_time" content="2019-12-19T15:11:47+00:00" />
<meta property="og:updated_time" content="2019-12-19T15:11:47+00:00" />
<meta property="fb:app_id" content="1528213814152402" />
<meta property="og:image" content="https://www.vocedinapoli.it/wp-content/uploads/2019/12/Screenshot_5-12.jpg" />
<meta property="og:image:secure_url" content="https://www.vocedinapoli.it/wp-content/uploads/2019/12/Screenshot_5-12.jpg" />
<meta property="og:image:width" content="1141" />
<meta property="og:image:height" content="718" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sembra uno strano scherzo del destino e invece è realtà. Nella giornata che in Consiglio regionale è stata presentata &#8220;Facciamo un pacco alla camorra&#8220;, iniziativa con la quale sono creati pacchi regalo con prodotti alimentari provenienti dalle terre confiscate alla camorra, la &#8220;Nuova cucina organizzata&#8221; ha annunciato che il prossimo 7 gennaio dovrà chiudere i [&hellip;]" />
<meta name="twitter:title" content="Presentato il &quot;Pacco alla camorra&quot;, lo stesso giorno &quot;Nuova cucina organizzata&quot; annuncia la chiusura - Voce di Napoli" />
<meta name="twitter:image" content="https://www.vocedinapoli.it/wp-content/uploads/2019/12/Screenshot_5-12.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.vocedinapoli.it/#website","url":"https://www.vocedinapoli.it/","name":"Voce di Napoli","description":"Napolitan in the web","potentialAction":{"@type":"SearchAction","target":"https://www.vocedinapoli.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.vocedinapoli.it/2019/12/19/presentato-il-pacco-alla-camorra-lo-stesso-giorno-nuova-cucina-organizzata-annuncia-la-chiusura/#primaryimage","url":"https://www.vocedinapoli.it/wp-content/uploads/2019/12/Screenshot_5-12.jpg","width":1141,"height":718},{"@type":"WebPage","@id":"https://www.vocedinapoli.it/2019/12/19/presentato-il-pacco-alla-camorra-lo-stesso-giorno-nuova-cucina-organizzata-annuncia-la-chiusura/#webpage","url":"https://www.vocedinapoli.it/2019/12/19/presentato-il-pacco-alla-camorra-lo-stesso-giorno-nuova-cucina-organizzata-annuncia-la-chiusura/","inLanguage":"it-IT","name":"Presentato il &quot;Pacco alla camorra&quot;, lo stesso giorno &quot;Nuova cucina organizzata&quot; annuncia la chiusura - Voce di Napoli","isPartOf":{"@id":"https://www.vocedinapoli.it/#website"},"primaryImageOfPage":{"@id":"https://www.vocedinapoli.it/2019/12/19/presentato-il-pacco-alla-camorra-lo-stesso-giorno-nuova-cucina-organizzata-annuncia-la-chiusura/#primaryimage"},"datePublished":"2019-12-19T15:01:48+00:00","dateModified":"2019-12-19T15:11:47+00:00","author":{"@id":"https://www.vocedinapoli.it/#/schema/person/557acbbc85b5aa85ab9b3ca5adab1c46"}},{"@type":["Person"],"@id":"https://www.vocedinapoli.it/#/schema/person/557acbbc85b5aa85ab9b3ca5adab1c46","name":"redazione","image":{"@type":"ImageObject","@id":"https://www.vocedinapoli.it/#authorlogo","url":"https://www.vocedinapoli.it/wp-content/uploads/2016/02/voce-di-napoli-redazione.png","caption":"redazione"},"sameAs":["https://www.facebook.com/vocedinapoli","https://www.instagram.com/vocedinapoli/"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.vocedinapoli.it/2019/12/19/presentato-il-pacco-alla-camorra-lo-stesso-giorno-nuova-cucina-organizzata-annuncia-la-chiusura/amp/" /><meta name="generator" content="AMP for WP 0.9.98.14"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Voce di Napoli &raquo; Presentato il &#8220;Pacco alla camorra&#8221;, lo stesso giorno &#8220;Nuova cucina organizzata&#8221; annuncia la chiusura Feed dei commenti" href="https://www.vocedinapoli.it/2019/12/19/presentato-il-pacco-alla-camorra-lo-stesso-giorno-nuova-cucina-organizzata-annuncia-la-chiusura/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.vocedinapoli.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.vocedinapoli.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<script>
if (document.location.protocol != "https:") {
    document.location = document.URL.replace(/^http:/i, "https:");
}
</script>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.vocedinapoli.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.vocedinapoli.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.vocedinapoli.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vocedinapoli.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vocedinapoli.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.vocedinapoli.it/?p=182550' />
<link rel="alternate" type="application/json+oembed" href="https://www.vocedinapoli.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vocedinapoli.it%2F2019%2F12%2F19%2Fpresentato-il-pacco-alla-camorra-lo-stesso-giorno-nuova-cucina-organizzata-annuncia-la-chiusura%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vocedinapoli.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vocedinapoli.it%2F2019%2F12%2F19%2Fpresentato-il-pacco-alla-camorra-lo-stesso-giorno-nuova-cucina-organizzata-annuncia-la-chiusura%2F&#038;format=xml" />
			<meta property="fb:pages" content="1430660927150365" />
							<meta property="ia:markup_url" content="https://www.vocedinapoli.it/2019/12/19/presentato-il-pacco-alla-camorra-lo-stesso-giorno-nuova-cucina-organizzata-annuncia-la-chiusura/?ia_markup=1" />
				      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.vocedinapoli.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5a2cb4c0-3d76-41ba-baa9-b3520f5a4210';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.vocedinapoli.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0d123f70-12e5-49b1-a758-f1abcc853120";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel='prev' title='Arriva “That’s Christmas Live Show”. E salverà il tetto della Chiesa di San Potito' href='https://www.vocedinapoli.it/2019/12/19/arriva-thats-christmas-live-show-e-salvera-il-tetto-della-chiesa-di-san-potito/' />
<link rel='next' title='Napoli, arriva &#8220;Felicità&#8221;, lo spettacolo del Circo Togni &#8220;nel pieno rispetto degli animali&#8221;' href='https://www.vocedinapoli.it/2019/12/19/napoli-arriva-felicita-lo-spettacolo-del-circo-togni-nel-pieno-rispetto-degli-animali/' />
   
	<meta name="verify-admitad" content="3cd9b39734" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-73154518-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-73154518-1');
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/vocedinapoli/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<style type="text/css">
body {
    background-color: #1e1e1e;
    background-image: url(https://www.vocedinapoli.it/wp-content/uploads/2016/10/sfondo-voce-di-napoli.jpg);
    background-repeat: no-repeat;
    background-position: center top;
}
</style> 
	</head>

	<body data-rsssl=1> 
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9&appId=1528213814152402";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> 

		<main class="container">
		<header class="sticky">
			<!-- INIZIO HEADER SITE -->
				<div class="row header hidden-md-down">
					<div class="col-12 last-update">
						<div class="col-left">
							<span>
														Ultimo aggiornamento giovedì, 19 Dicembre 2019 - 18:12	          				</span>
						</div>

						<div class="col-right social-button">
							<span>SEGUICI SUI NOSTRI SOCIAL 

							<a href="https://www.facebook.com/vocedinapoli/" target="_blank"><i class="fa fa-facebook-square" aria-hidden="true"></i></a>
	    						    					<a href="https://www.instagram.com/vocedinapoli/" target="_blank">
	    						<i class="fa fa-instagram" aria-hidden="true"></i>
	    					</a>
	    					
	    						    					<a href="https://twitter.com/VoceDiNapoliWeb" target="_blank">
	    						<i class="fa fa-twitter-square" aria-hidden="true"></i>
	    					</a>
	    					
	    					</span>
						</div>
					</div>

					<div class="col-3 logo">
						<a href="https://www.vocedinapoli.it">
	    					<img src="https://www.vocedinapoli.it/wp-content/uploads/2017/06/VoceDiNapoliPOSITIVO-1.png" alt="Voce di Napoli">
	    				</a>
	    			</div>

	    			<div class="col-9 ads_lead">
	    				<div id="T_1"></div>
<amp-ad width="320" height="100"
        type="doubleclick"
        data-slot="/21832376849/Vocedinapoli_AMP_T_1"
		data-multi-size-validation="false"
		data-multi-size="320x50,300x100,300x50"
        rtc-config='{"vendors": {"prebidappnexus": {"PLACEMENT_ID": "17488179"}}, "timeoutMillis": 1000}'
		data-loading-strategy="3">
</amp-ad> 
	    			</div>

				</div>
	 
				<div class="row menu hidden-md-down">
					<div class="col-12 top-menu"> 
						<ul id="menu-menu-header-top" class="nav justify-content-center"><li id="menu-item-72759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72759 demo"><a href="https://www.vocedinapoli.it/napoli-citta/">Napoli Città</a></li>
<li id="menu-item-72760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72760 demo"><a href="https://www.vocedinapoli.it/area-nord/">Area Nord</a></li>
<li id="menu-item-72761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72761 demo"><a href="https://www.vocedinapoli.it/area-vesuviana/">Area Vesuviana</a></li>
<li id="menu-item-72762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72762 demo"><a href="https://www.vocedinapoli.it/area-flegrea/">Area Flegrea</a></li>
<li id="menu-item-72763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72763 demo"><a href="https://www.vocedinapoli.it/isole/">Isole</a></li>
<li id="menu-item-72764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72764 demo"><a href="https://www.vocedinapoli.it/campania/salerno/">Salerno</a></li>
<li id="menu-item-72767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72767 demo"><a href="https://www.vocedinapoli.it/campania/caserta/">Caserta</a></li>
<li id="menu-item-72766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72766 demo"><a href="https://www.vocedinapoli.it/campania/benevento/">Benevento</a></li>
<li id="menu-item-72765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72765 demo"><a href="https://www.vocedinapoli.it/campania/avellino/">Avellino</a></li>
</ul> 
					</div>
					<div class="col-12 mid-menu"> 
						<nav class="navbar navbar-toggleable-md navbar-light bg-faded">
					  		<div class="collapse navbar-collapse" id="navbarNav">
							    <ul id="menu-menu-1" class="navbar-nav"><li id="menu-item-72752" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72752 demo"><a href="https://www.vocedinapoli.it/news/">News</a></li>
<li id="menu-item-72755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72755 demo"><a href="https://www.vocedinapoli.it/politica/">Politica</a></li>
<li id="menu-item-72751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72751 demo"><a href="https://www.vocedinapoli.it/cronaca/">Cronaca</a></li>
<li id="menu-item-72757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72757 demo"><a href="https://www.vocedinapoli.it/calcio-napoli/">Calcio Napoli</a></li>
<li id="menu-item-72754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72754 demo"><a href="https://www.vocedinapoli.it/eventi/">Eventi</a></li>
<li id="menu-item-72758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72758 demo"><a href="https://www.vocedinapoli.it/spettacolo/">Spettacolo</a></li>
<li id="menu-item-139876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139876 demo"><a href="https://www.vocedinapoli.it/cucina/">Cucina</a></li>
<li id="menu-item-74131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74131 demo"><a href="https://www.vocedinapoli.it/cultura/">Cultura</a></li>
<li id="menu-item-74130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74130 demo"><a href="https://www.vocedinapoli.it/video/">Video</a></li>
</ul> 

								<ul class="nav justify-content-end search-menu">
									<li class="nav-item dropdown">
										<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="false" aria-expanded="false">
											<i class="fa fa-search" aria-hidden="true"></i>
										</a>
										<div class="dropdown-menu search">
											<form method="get" class="td-search-form-widget" action="https://www.vocedinapoli.it">
												<input class="form-control input-search" size="35" placeholder="Cosa stai cercando?" type="text" value="" name="s" id="s">
											</form>
										</div>
									</li>
								</ul>
					  		</div>
						</nav> 
					</div>	
					<div class="col-12 trend-menu"> 
						<ul id="menu-trend-menu" class="nav justify-content-center"><li id="menu-item-79273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79273 demo"><a href="https://www.vocedinapoli.it/meteo/">Meteo Napoli</a></li>
<li id="menu-item-113724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113724 demo"><a href="https://www.vocedinapoli.it/in-prima-linea/">In prima linea</a></li>
<li id="menu-item-74129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74129 demo"><a href="https://www.vocedinapoli.it/2017/01/31/la-mappa-della-camorra-a-napoli-ecco-chi-comanda-in-citta/">Mappa della camorra</a></li>
<li id="menu-item-108221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108221 demo"><a href="https://www.vocedinapoli.it/cucina/food-stories/">food stories</a></li>
</ul> 
					</div>
				</div>  

				<!-- NAVBAR MOBILE -->
				<nav class="navbar hidden-md-up sticky-top navbar-light bg-faded nav-mobile">
					<div class="row">
						<div class="col-2">
							<div id="nav-icon1">
							  <span></span>
							  <span></span>
							  <span></span>
							</div>
						</div> 
						<div class="col-6">
						  	<a class="navbar-brand" href="https://www.vocedinapoli.it">
						   		<img src="https://www.vocedinapoli.it/wp-content/uploads/2017/06/logo.png" class="d-inline-block align-top" alt="">
						  	</a>
						</div>
 
						<div class="col-4"> 
							<a href="fb-messenger://share/?link=https://www.vocedinapoli.it/2019/12/19/presentato-il-pacco-alla-camorra-lo-stesso-giorno-nuova-cucina-organizzata-annuncia-la-chiusura/" target="_blank">
								<i class="fa fa-facebook-square" aria-hidden="true"></i>
							</a> 
							<a href="whatsapp://send?text=https://www.vocedinapoli.it/2019/12/19/presentato-il-pacco-alla-camorra-lo-stesso-giorno-nuova-cucina-organizzata-annuncia-la-chiusura/" target="_blank">
								<i class="fa fa-whatsapp" aria-hidden="true"></i>
							</a>
						</div> 

						<div class="dropdown-menu col-12 menu-mobile">
						<form method="get" class="td-search-form-widget" action="https://www.vocedinapoli.it">
												<input class="form-control input-search" size="35" placeholder="Cosa stai cercando?" type="text" value="" name="s" id="s">
											</form>
							<ul id="menu-menu-2" class="navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72752 demo"><a href="https://www.vocedinapoli.it/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72755 demo"><a href="https://www.vocedinapoli.it/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72751 demo"><a href="https://www.vocedinapoli.it/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72757 demo"><a href="https://www.vocedinapoli.it/calcio-napoli/">Calcio Napoli</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72754 demo"><a href="https://www.vocedinapoli.it/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72758 demo"><a href="https://www.vocedinapoli.it/spettacolo/">Spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139876 demo"><a href="https://www.vocedinapoli.it/cucina/">Cucina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74131 demo"><a href="https://www.vocedinapoli.it/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74130 demo"><a href="https://www.vocedinapoli.it/video/">Video</a></li>
</ul> 
						</div>
					</div>
				<div class="progress">
	  				<div class="progress-bar" role="progressbar"></div>
				</div>
			</nav> 
		</header>
						<!-- ADV -->	
			<div class="adv-masthead">
				<div id="T_2"></div> 
			</div>
			

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://google.com/article"
  }, 
  "headline": "Presentato il &#8220;Pacco alla camorra&#8221;, lo stesso giorno &#8220;Nuova cucina organizzata&#8221; annuncia la chiusura",
  "image": {
    "@type": "ImageObject",
    "url": "https://www.vocedinapoli.it/wp-content/uploads/2019/12/Screenshot_5-12-650x250.jpg",
    "height": 250,
    "width": 700
  },
  "datePublished": "2019-12-19T16:01:48+01:00",
  "dateModified": "2019-12-19T16:11:47+01:00",
  "author": {
    "@type": "Person",
    "name": "redazione"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Voce di Napoli",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.vocedinapoli.it/wp-content/uploads/2017/06/VoceDiNapoliPOSITIVO-1.png",
      "width": 200,
      "height": 60
    }
  }, 
  "description": "Sembra uno strano scherzo del destino e invece è realtà. Nella giornata che in Consiglio regionale è stata presentata "Facciamo un pacco alla camor"
}
</script>

<div class="row col-news">
				<div class="col-md-12">

				<!-- SIDEBAR --> 
				<aside class="col-md-4 sidebar sidebar-article hidden-md-down">
					        				<aside id="text-13" class="widget widget_text">			<div class="textwidget"><div id="D_1" style="text-align: center;"></div>
</div>
		</aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><div id="D_2" style="text-align: center;"></div>
</div>
		</aside>      				 
				</aside> 
 
				<article class="news-article col-md-8"> 
 				<div id="post-content">
					<header>
						<div class="social-button"> 
							<div class="countbox"> 
								<span class="essb_t_nb" id="countfb">0</span> 
							</div> 
							<a class="btn btn-twitter" href="https://twitter.com/intent/tweet?hashtags=VocediNapoli&text=Presentato+il+%26%238220%3BPacco+alla+camorra%26%238221%3B%2C+lo+stesso+giorno+%26%238220%3BNuova+cucina+organizzata%26%238221%3B+annuncia+la+chiusura-https://www.vocedinapoli.it/2019/12/19/presentato-il-pacco-alla-camorra-lo-stesso-giorno-nuova-cucina-organizzata-annuncia-la-chiusura/" role="button"><i class="fa fa-twitter" style="color:#fff; margin-right: 0px;"></i></a> 
							<a class="btn btn-facebook" id="shareBtn" href="#" role="button"> <i class="fa fa-facebook" style="color:#fff;"></i>Facebook</a>
						</div>

						<h1 class="news-title">Presentato il &#8220;Pacco alla camorra&#8221;, lo stesso giorno &#8220;Nuova cucina organizzata&#8221; annuncia la chiusura</h1>

						
						<div class="row info"> 
							<div class="col-md-auto col-lg-4 hidden-md-down">
								<div class="category">
												              			<span class="cat">News</span>
			              		</div>
							</div>  
							<div class="col-md-auto col-lg-7 data"> 
								<i style="margin-left:10px;" class="fa fa-calendar" aria-hidden="true" data-toggle="tooltip" data-placement="top" title="Data di pubblicazione"></i> <span style="margin-right: 10px;"> 19 Dicembre 2019								<i style="margin-left:10px;" class="fa fa-clock-o" aria-hidden="true" data-toggle="tooltip" data-placement="top" title="Orario di pubblicazione"></i> 16:01</span> 
								<i class="fa fa-user-circle-o" aria-hidden="true" data-toggle="tooltip" data-placement="top" title="Autore"></i> <span>Di redazione</span>
							</div>
							<div class="col-md-auto col-lg-1 autore hidden-md-down"> 
								 
								<i class="fa fa-eye" aria-hidden="true" data-toggle="tooltip" data-placement="top" title="Tempo di lettura"></i> <span>4'</span>
							</div>
						</div>
					</header>

					
<!-- WP QUADS Content Ad Plugin v. 1.8.7 -->
<div class="quads-location quads-ad5" id="quads-ad5" style="float:none;margin:0px 0 0px 0;text-align:center;">
<div id="C_1"></div>
</div>
<p class="first">Sembra uno strano scherzo del destino e invece è realtà. Nella giornata che in Consiglio regionale è stata presentata &#8220;<strong><em>Facciamo un pacco alla camorra</em></strong>&#8220;, iniziativa con la quale sono creati pacchi regalo con prodotti alimentari provenienti dalle terre confiscate alla camorra, la &#8220;Nuova cucina organizzata&#8221; ha annunciato che il prossimo 7 gennaio dovrà chiudere i battenti, assieme a tutte le attività della cooperativa Agropoli.</p>
<p>Si tratta di un ristorante di <strong>Casal di Principe</strong>, provincia di Caserta, attività della cooperativa sociale sopracitata, che gestisce alcuni beni che sono stati sequestrati alla camorra. E&#8217; un laboratorio permanentemente che unisce il servizio di ristorazione e pizzeria, alla vendita di prodotti tipici locali, provenienti sia dai terreni confiscati alla camorra sia dalla cucina del ristorante.</p>
<!-- WP QUADS Content Ad Plugin v. 1.8.7 -->
<div class="quads-location quads-ad6" id="quads-ad6" style="float:none;margin:0px;">
<div id="inread"></div>
</div>

<p>Nonostante sia un&#8217;attività autonoma, che si finanzia privatamente, è costretta a chiudere per mancanza di fondi. A denunciarlo è NCO attraverso la sua pagina Facebook, nel post si legge:</p>
<p>&#8220;<strong>CRONACA DI UNA MORTE ANNUNCIATA </strong><br />
<em>La NCO Nuova Cucina Organizzata, dal sette gennaio chiude.</em><br />
<em>In diverse circostanze ed a più riprese abbiamo evidenziato come, con il Decreto della Giunta Regionale della Campania N° 282 del 2016, in cui le prestazioni sociosanitarie erogate dai Centri Accreditati, le grosse strutture, beneficiano delle anticipazioni economiche, mentre le cooperative che gestiscono i Budget di Salute ed attraverso questo sistema utilizzano beni confiscati alla criminalità in provincia di Caserta, non possono beneficiare di questa procedura. Due pesi e due misure, con risultati pessimi ed “allarmanti”.</em><br />
<em>Territoriale C6, inoltrataci in data 13.12.2019, nel goffo tentativo di giustificare il mancato pagamento delle fatture degli ultimi due anni (2018/2019) a cui si aggiunge il secondo semestre 2012, sempre frutto dell’ennesimo rimpallo Comuni/Regione/ASL, e evidenzia un quadro politico ed amministrativo “apocalittico” da cui si evince, in modo inequivocabile, che “nessuno degli attori istituzionali coinvolti ha la reale intenzione di risolvere la questione, ma anzi si sta conducendo questo sistema al suicidio” . Abbiamo precisato, in tutti gli ambiti istituzionali, che con queste modalità operative si sarebbe messa a rischio l’esistenza stessa della cooperazione sociale e la conseguente gestione dei beni confiscati, soprattutto nel casertano. Poiché gli inserimenti lavorativi dei soggetti svantaggiati, previsti dai Budget di Salute, si svolgono in attività di imprenditorialità sociale attivati per lo più su beni confiscati alla criminalità organizzata, i ritardi nei pagamenti delle prestazioni socio/sanitarie sos tenuti dai Budget di Salute, quindi LEA socio/sanitari obbligatori per legge, sono diventati non più “sostenibili”.</em></p>
<p><em>A questo punto dobbiamo constatare che non si tratta più solo di inefficienza, incapacità, incompetenza e inettitudine tecnico amministrativa, ma di una sottile strategia per favorire i grossi potentati della sanità e per smantellare, finalmente e per sempre, il riformismo innovativo insito nella sperimentazione del sistema, ormai divenuto modello organizzativo/operativo, delle cure domiciliar i. Riteniamo sia giunto il momento in cui ognuno “deve fare la sua parte”.</em><br />
<em>Noi, la nostra l’abbiamo già fatta con impegno, coraggio ed abnegazione.</em><br />
<em>Ma queste doti, ora, non bastano più.</em><br />
<em>Il balletto del rimpallo delle responsabilità non ha senso, soprattutto o perché non fornisce soluzioni, non indica percorsi, ma anzi si cerca solo di scaricare su altri le proprie responsabilità. Non si può consentire di liquidare la questione con un generico richiamo al dovere, “rinnovando il sollecito” ai Comuni morosi e al chiarimento della Regione Campania e della ASL, è una “blanda richiesta” di fronte a questa irresponsabile, caotica e drammatica gestione della prospettiva del settore, il management della Cooperativa non può fare altro che ridimensionare, a malincuore, le proprie attività imprenditoriali operando l’immediata chiusura, a partire dal 0 7 .01.2020, del ristorante pizzeria sociale “Nuova Cucina Organizzata” ubicata, come tutti sanno, a Casal di Principe, su un bene confiscato alla peggiore delinquenza locale con il conseguente licenziamento del personale, e procedere poi,progressivamente, alla chiusura totale di tutte le altre attività.</em></p>
<p><em>Per anni ci hanno etichettato come “territorio omertoso e poco coraggioso”, ma quanto sta accadendo testimonia che il coraggio non è affatto mancato e chi, invece, è venuto meno è proprio lo Stato (per nostra natura “odiamo gli indifferenti”).</em><br />
<em>E per non rendere vano questo nostro sacrificio, ci appelliamo al Presidente della Repubblica perché chi ha le dovute responsabilità almeno possa pagare.</em><br />
<em>Ci siete riusciti…..</em><br />
<em>Casal di Principe, lì 18/12/2019&#8243;.</em></p>
<!-- WP QUADS Content Ad Plugin v. 1.8.7 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px 0 0px 0;text-align:center;">
<div id="C_2"></div>
</div>

<img class="alignnone size-new-custom-size wp-image-182570 responsive" src="https://www.vocedinapoli.it/wp-content/uploads/2019/12/Screenshot_5-13-650x409.jpg" alt="a Nco cucina è un'attività della coop soc. AGROPOLI nata per l'inserimento lavorativo e pur essendo un'attività autonoma che si sostiene privatamente attraverso i propri clienti e non è finanziata da soldi pubblici chiuderà il 7 gennaio insieme a tutte le attività della cooperativa Agropoli CRONACA DI UNA MORTE ANNUNCIATA La NCO Nuova Cucina Organizzata, dal sette gennaio chiude. In diverse circostanze ed a più riprese abbiamo evidenziato come, con il Decreto della Giunta Regionale della Campania N° 282 del 2016, in cui le prestazioni sociosanitarie erogate dai Centri Accreditati, le grosse strutture, beneficiano delle anticipazioni economiche, mentre le cooperative che gestiscono i Budget di Salute ed attraverso questo sistema utilizzano beni confiscati alla criminalità in provincia di Caserta, non possono beneficiare di questa procedura. Due pesi e due misure, con risultati pessimi ed “allarmanti”. Territoriale C6, inoltrataci in data 13.12.2019, nel goffo tentativo di giustificare il mancato pagamento delle fatture degli ultimi due anni (2018/2019) a cui si aggiunge il secondo semestre 2012, sempre frutto dell’ennesimo rimpallo Comuni/Regione/ASL, e videnzia un quadro politico ed amministrativo “apocalittico” da cui si evince, in modo inequivocabile, che “nessuno degli attori istituzionali coinvolti ha la reale intenzione di risolvere la questione, ma anzi si sta conducendo questo sistema al suicidio” . Abbiamo precisato, in tutti gli ambiti istituzionali, che con queste modalità operative si sarebbe messo a rischio l’esistenza stessa della cooperazione sociale e la conseguente gestione dei beni confiscati, soprattutto nel casertano. Poiché gli inserime nti lavorativi dei soggetti svantaggiati, previsti dai Budget di Salute, si svolgono in attività di imprenditorialità sociale attivati per lo più su beni confiscati alla criminalità organizzata, i ritardi nei pagamenti delle prestazioni socio/sanitarie sos tenuti dai Budget di Salute, quindi LEA socio/sanitari obbligatori per legge, sono diventati non più “sostenibili”. A questo punto dobbiamo constatare che non si tratta più solo di inefficienza, incapacità, incompetenza e inettitudine tecnicoamministrativ a, ma di una sottile strategia per favorire i grossi potentati della sanità e per smantellare, finalmente e per sempre, il riformismo innovativo insito nella sperimentazione del sistema, ormai divenuto modello organizzativo/operativo, delle cure domiciliar i. Riteniamo sia giunto il momento in cui ognuno “deve fare la sua parte”. Noi, la nostra l’abbiamo già fatta con impegno, coraggio ed abnegazione. Ma queste doti, ora, non bastano più. Il balletto del rimpallo delle responsabilità non ha senso, soprattutt o perché non fornisce soluzioni, non indica percorsi, ma anzi si cerca solo di scaricare su altri le proprie responsabilità. Non si può consentire di liquidare la questione con un generico richiamo al dovere, “rinnovando il sollecito” ai Comuni morosi e al chiarimento alla Regione Campania. l’ASL ed una “blanda richiesta” di Di fronte a questa irresponsabile, caotica e drammatica gestione della prospettiva del settore, il management della Cooperativa non può fare altro che ridimensionare, a malincuore, le pr oprie attività imprenditoriali operando l’immediata chiusura, a partire dal 0 7 .01.2020, del ristorante pizzeria sociale “Nuova Cucina Organizzata” ubicata, come tutti sanno, a Casal di Principe, su un bene confiscato alla peggiore delinquenza locale con il conseguente licenziamento del personale, e procedere, poi,progressivamente, alla chiusura totale di tutte le altre attività. Per anni ci hanno etichettato come “territorio omertoso e poco coraggioso”, ma tutto quanto sta accadendo testimonia che il corag gio non è affatto mancato e chi, invece, è venuto meno è proprio lo Stato (per nostra natura “odiamo gli indifferenti”). E per non rendere vano questo nostro sacrificio, ci appelliamo al Presidente della Repubblica perché chi ha le dovute responsabilità almeno possa pagare. Ci siete riusciti….. Casal di Principe, lì 18/12/2019" width="650" height="409" srcset="https://www.vocedinapoli.it/wp-content/uploads/2019/12/Screenshot_5-13-650x409.jpg 650w, https://www.vocedinapoli.it/wp-content/uploads/2019/12/Screenshot_5-13-300x189.jpg 300w, https://www.vocedinapoli.it/wp-content/uploads/2019/12/Screenshot_5-13-1024x644.jpg 1024w, https://www.vocedinapoli.it/wp-content/uploads/2019/12/Screenshot_5-13-768x483.jpg 768w, https://www.vocedinapoli.it/wp-content/uploads/2019/12/Screenshot_5-13.jpg 1141w" sizes="(max-width: 650px) 100vw, 650px" />

<!-- WP QUADS Content Ad Plugin v. 1.8.7 -->
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:0px 0 0px 0;text-align:center;">
<div id="C_3"></div>
</div>



					</div>

					</article>

					
					<div class="finish">
						
<!-- WP QUADS Custom Ad v. 1.8.7 -->
<div class="quads-location quads-ad9" id="quads-ad9" style="float:none;margin:0px 0 0px 0;text-align:center;">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="F_M"></div>
<div id="O_SKIN"></div>
<div id="O_INTERSTITIAL"></div>
<div id="O_PLAYER_INREAD"></div></div>  
					</div>
	
					<footer class="comments row">
							<div class="col-md-8">
								<div class="button-comments-fb btn btne">LEGGI COMMENTI</div>
								<div class="comments-fb">
									<div class="fb-comments" data-href="https://www.vocedinapoli.it/2019/12/19/presentato-il-pacco-alla-camorra-lo-stesso-giorno-nuova-cucina-organizzata-annuncia-la-chiusura/" data-width="100%" data-numposts="10"></div>
								</div>
							</div>
							<div class="col-md-4 sidebar-commenti"> 
									        						<aside id="text-8" class="widget widget_text">			<div class="textwidget"><div id="D_3" style="text-align: center;"></div>
</div>
		</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><div data-spklw-widget="widget-59030efa8a5de"></div>
</div>
		</aside>	      						 
							</div>
					</footer> 

				</article> 

				</div>
			</div>
 
	<footer class="footer">
		<div class="row">
		<div class="col-md-8 text-footer">
			<p class="testata">

				<img class="logo-footer" src="https://www.vocedinapoli.it/wp-content/uploads/2017/06/VoceDiNapoliPOSITIVO-1.png" alt="Voce di Napoli"> Testata registrata presso il Tribunale di Napoli n°41 del 12/10/2016 </p>
			<p class="disc"><b>Voce di Napoli</b> nasce con l'intento di parlare e raccontare il lato positivo della città che nasce all'ombra del Vesuvio.
				L'obiettivo è quello di diffondere tutte le notizie che accadono su territorio napoletano. Oltre le ultime novità, Voce di Napoli si impegna a segnalare gli eventi e le migliori iniziative in corso a Napoli, dagli eventi culturali a quelli culinari passando per tutte le manifestazioni musicali e anche sociali.</p>
		</div>
		<div class="col-md-4 text-footer">
			<ul id="menu-footer-menu" class="nav flex-column"><li id="menu-item-8520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8520 demo"><a href="https://www.vocedinapoli.it/contattaci/">Contattaci</a></li>
<li id="menu-item-8521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8521 demo"><a href="https://www.vocedinapoli.it/redazione/">Redazione</a></li>
<li id="menu-item-8523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8523 demo"><a href="https://www.vocedinapoli.it/privacy-policy/">Privacy Policy</a></li>
</ul>  
		</div>
	</div>
	<div class="row">
		<div class="col-12 text-footer hidden-md-down">
			<p class="disc" style="">Nel presente sito la diffusione di materiale audio, video e scritto all' interno di esso può essere utilizzato da altre testate o siti internet a patto di citare visibilmente la fonte vocedinapoli.it e inserire un link o collegamento alla pagina dell'articolo. Per qualsiasi informazione rivolgersi a info@vocedinapoli.it. Tuttavia vocedinapoli.it non si ritiene responsabile dei contenuti dei siti in collegamento, circa la qualità o correttezza dei dati forniti da terzi. Si riserva pertanto la facoltà di rimuovere informazioni ritenute offensive o contrarie al buon costume.</p>
			<p class="disc">&copy; 2015-2019 <a href="https://cookiesrl.it" rel="nofollow" target="_blank" style="color:white;">Cookie SRL</a> &middot; <i class="fa fa-heartbeat" aria-hidden="true" style="color:red;"></i> napoletano &middot; <img src="https://www.vocedinapoli.it/wp-content/themes/cookie-theme/images/icon-footer.png" alt="Creative Commons"></p>
		</div>
	</div>
	</footer>

</main>

	<!-- jQuery first, then Tether, then Bootstrap JS. -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.4.0/js/tether.min.js"></script>
    <script src="https://use.fontawesome.com/fd3f456524.js"></script>
    <script src="https://www.vocedinapoli.it/wp-content/themes/cookie-theme/js/bootstrap.min.js"></script>
    <script src="https://www.vocedinapoli.it/wp-content/themes/cookie-theme/js/jquery.fancybox.min.js"></script>
    <script>
    
</script>
    <script>
		$(function () {
		  $('[data-toggle="tooltip"]').tooltip()
		})
	</script>

	<script>
	//FUNZIONE SEPARARE NUMBERI
    function commaSeparateNumber(val) {
            while (/(\d+)(\d{3})/.test(val.toString())){
              val = val.toString().replace(/(\d+)(\d{3})/, '$1'+'.'+'$2');
            } return val;
    }

	$(".col-news").ready(function() {
		var get_title = $( ".news-title" ).text()
		var boost = get_title.split(" ").length;
		var apiURL = 'https://graph.facebook.com/?id=https://www.vocedinapoli.it/2019/12/19/presentato-il-pacco-alla-camorra-lo-stesso-giorno-nuova-cucina-organizzata-annuncia-la-chiusura/';
			jQuery.getJSON(apiURL, function(data) {
				if(data.share) {
	                var share = data.share.share_count;
	                var comment = data.share.comment_count;
	                var total_fb = share+comment;
	                var total_boost = 1*boost;   
	                var total = total_fb+total_boost;
                	jQuery("#countfb").text(commaSeparateNumber(total));
             	} else {
	                var total_boost = 1*boost;
	                jQuery("#countfb").text(total_boost);
              	}
            });
	});
	</script>
		<script>
	document.getElementById('shareBtn').onclick = function() {
	  FB.ui({
	    method: 'share',
	    display: 'popup',
	    href: 'https://www.vocedinapoli.it/2019/12/19/presentato-il-pacco-alla-camorra-lo-stesso-giorno-nuova-cucina-organizzata-annuncia-la-chiusura/',
	  }, function(response){});
	}
	</script>
		<script>
	$(window).scroll(function () {
	  var s = $(window).scrollTop(),
	        d = $(document).height(),
	        c = $(window).height();
	        scrollPercent = (s / (d-c)) * 100;
	        var position = scrollPercent;
	   $(".progress-bar").css("width",position+"%");
	});
	</script>
	<script>
	jQuery(document).ready(function(){
		$('#nav-icon1,#nav-icon2,#nav-icon3,#nav-icon4').click(function(){
			$(this).toggleClass('open');
			$('.menu-mobile').toggleClass('show');
		});

		var mq = window.matchMedia( "(max-width: 1024px)" ); 

		if (mq.matches) { 
	  		$('.sidebar-article').removeClass('hidden-md-down');
	  		$('.sidebar-article').appendTo('.finish');
		}
 
		jQuery('.button-comments-fb').click(function(){
			if(jQuery(this).hasClass('btne')){
				jQuery('.comments-fb').fadeIn(200);
				jQuery(this).text('NASCONDI COMMENTI');
				jQuery(this).removeClass('btne');
			} else {
				jQuery('.comments-fb').fadeOut(200);
				jQuery(this).text('LEGGI COMMENTI');
				jQuery(this).addClass('btne');
			}
		});
	});
	</script>
    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.vocedinapoli.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vocedinapoli.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.vocedinapoli.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
    <script data-spklw-automatic-initialization src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div id="F_M"></div>
<div id="O_SKIN"></div>
<div id="O_INTERSTITIAL"></div>
<div id="O_PLAYER_INREAD"></div> 
	</body>
</html>
 